<!doctype html>
<html lang="fr-FR">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cette année, nous terminerons l&#039;investissement. Ils nous permettront d&#039;apporter du gaz à la Pologne dont nous voulons - lesechos.ml</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://lesechos.ml/cette-annee-nous-terminerons-linvestissement-ils-nous-permettront-dapporter-du-gaz-a-la-pologne-dont-nous-voulons/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cette année, nous terminerons l&#039;investissement. Ils nous permettront d&#039;apporter du gaz à la Pologne dont nous voulons - lesechos.ml" />
	<meta property="og:description" content="© Aleksiej Witwicki / Gazeta Polska Le plénipotentiaire du gouvernement pour les infrastructures énergétiques stratégiques, le ministre Piotr Naimski, dans une interview à Gazeta Polska, a déclaré que la stratégie de la Pologne vise à être indépendante de la manipulation" />
	<meta property="og:url" content="https://lesechos.ml/cette-annee-nous-terminerons-linvestissement-ils-nous-permettront-dapporter-du-gaz-a-la-pologne-dont-nous-voulons/" />
	<meta property="og:site_name" content="lesechos.ml" />
	<meta property="article:published_time" content="2022-02-24T05:36:34+00:00" />
	<meta property="og:image" content="https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAUbLq3.img?h=315&#038;w=600&#038;m=6&#038;q=60&#038;o=t&#038;l=f&#038;f=jpg" /><meta property="og:image" content="https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAUbLq3.img?h=315&#038;w=600&#038;m=6&#038;q=60&#038;o=t&#038;l=f&#038;f=jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAUbLq3.img?h=315&amp;w=600&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;f=jpg" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="James Bonnaire" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="lesechos.ml &raquo; Flux" href="https://lesechos.ml/feed/" />
<link rel="alternate" type="application/rss+xml" title="lesechos.ml &raquo; Flux des commentaires" href="https://lesechos.ml/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lesechos.ml &raquo; Cette année, nous terminerons l&rsquo;investissement.  Ils nous permettront d&rsquo;apporter du gaz à la Pologne dont nous voulons Flux des commentaires" href="https://lesechos.ml/cette-annee-nous-terminerons-linvestissement-ils-nous-permettront-dapporter-du-gaz-a-la-pologne-dont-nous-voulons/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='everest-toolkit-css'  href='https://lesechos.ml/wp-content/plugins/everest-toolkit/public/css/everest-toolkit-public.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://lesechos.ml/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='everest-news-pro-style-css'  href='https://lesechos.ml/wp-content/themes/everest-news-pro/style.css?ver=5.9.1' type='text/css' media='all' />

<link rel='stylesheet' id='everest-news-pro-main-css'  href='https://lesechos.ml/wp-content/themes/everest-news-pro/assets/dist/css/main.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/css/buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/css/media-views.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script>



<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1645681178","secure":"1"};
/* ]]> */
</script>



<!--[if lt IE 8]>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/json2.min.js' id='json2-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://lesechos.ml/wp-json/" /><link rel="alternate" type="application/json" href="https://lesechos.ml/wp-json/wp/v2/posts/7236" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lesechos.ml/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lesechos.ml/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://lesechos.ml/?p=7236' />
<link rel="alternate" type="application/json+oembed" href="https://lesechos.ml/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesechos.ml%2Fcette-annee-nous-terminerons-linvestissement-ils-nous-permettront-dapporter-du-gaz-a-la-pologne-dont-nous-voulons%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lesechos.ml/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesechos.ml%2Fcette-annee-nous-terminerons-linvestissement-ils-nous-permettront-dapporter-du-gaz-a-la-pologne-dont-nous-voulons%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1624776811677316"
     crossorigin="anonymous"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZSPK23QD5X"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZSPK23QD5X');
</script><style type='text/css'>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://lesechos.ml/xmlrpc.php">		<noscript>
			<style>
				img.lazyload {
				 	display: none;
				}

				img.image-fallback {
				 	display: block;
				}
			</style>
		</noscript>
		<style>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</style>
				<noscript>
			<style>
				img.lazyload {
				 	display: none;
				}

				img.image-fallback {
				 	display: block;
				}
			</style>
		</noscript>
		<style>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</style>
				<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css">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</style><link rel="icon" href="https://i0.wp.com/lesechos.ml/wp-content/uploads/2021/12/cropped-Les-Echos-icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/lesechos.ml/wp-content/uploads/2021/12/cropped-Les-Echos-icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/lesechos.ml/wp-content/uploads/2021/12/cropped-Les-Echos-icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/lesechos.ml/wp-content/uploads/2021/12/cropped-Les-Echos-icon.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	</head>

	<body class="post-template-default single single-post postid-7236 single-format-standard wp-custom-logo">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div class="en-pagewrap">

			<header class="en-general-header header-lay-3 en-standard-section-spacing">
    <div class="header-inner">
                <div class="header-logo-nav-wrapper">
            <div class="en-container">
                <div class="en-row">
                    <div class="en-col logo-col">
                         		<div class="branding-col">
            <a href="https://lesechos.ml/" class="custom-logo-link" rel="home"><img width="280" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20280%20205'%3E%3C/svg%3E" class="custom-logo" alt="lesechos.ml" data-lazy-src="https://i0.wp.com/lesechos.ml/wp-content/uploads/2022/01/cropped-Luxury-Living.png?fit=280%2C205&amp;ssl=1" /><noscript><img width="280" height="205" src="https://i0.wp.com/lesechos.ml/wp-content/uploads/2022/01/cropped-Luxury-Living.png?fit=280%2C205&amp;ssl=1" class="custom-logo" alt="lesechos.ml" /></noscript></a>        </div><!-- .branding-col -->
 		                    </div><!-- .en-col logo-col -->
                    <div class="en-col nav-col">
                        <div class="primary-menu-wrap">
                            <div class="main-navigation" id="main-menu">
                                <ul id="menu-main-menu-1" class=""><li id="menu-item-711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-711"><a href="https://lesechos.ml/">Home</a></li>
<li id="menu-item-713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-713"><a href="https://lesechos.ml/category/bulletins/">Le Bulletin</a></li>
<li id="menu-item-714" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-714"><a href="https://lesechos.ml/category/business/">Entreprise</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://lesechos.ml/category/politics/">Politique</a></li>
<li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720"><a href="https://lesechos.ml/category/technology/">Technologie</a></li>
<li id="menu-item-717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-717"><a href="https://lesechos.ml/category/health/">Santé</a></li>
<li id="menu-item-716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-716"><a href="https://lesechos.ml/category/gaming/">Jeux</a></li>
<li id="menu-item-715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715"><a href="https://lesechos.ml/category/entertainment/">Divertissement</a></li>
<li id="menu-item-719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-719"><a href="https://lesechos.ml/category/sports/">Des sports</a></li>
<li id="menu-item-712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="https://lesechos.ml/contact-us/">Nous contacter</a></li>
</ul>                            </div><!-- #main-menu.main-navigation -->
                                                            <div class="header-search">
                                    <a id="search-toggle" href="javascript:;"><i class="icon ion-ios-search"></i></a>
                                    <div id="header-search">
                                        <form role="search" method="get" id="search-form" class="clearfix" action="https://lesechos.ml/"><input type="search" name="s" placeholder="Type Something" value"" ><input type="submit" id="submit" value="Search"></form>                                    </div><!-- .header_search -->
                                </div><!-- .header-search -->
                                                        </div><!-- .primary-menu-wrap -->
                    </div><!-- .en-col nav-col -->
                </div><!-- .en-row -->
            </div><!-- .en-container -->
        </div><!-- .header-logo-nav-wrapper -->
    </div><!-- .header-inner -->
</header><!-- .en-general-header.header-lay-3.en-standard-section-spacing --><div class="en-inner-pages-main-wrapper columns-2">
	<div class="en-container">
		 			<div class="en-breadcrumb breadcrumb-layout-1 en-standard-section-spacing">
                <nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://lesechos.ml" rel="home" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://lesechos.ml/category/business/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Entreprise</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a span itemprop="item" href="#"><span itemprop="name">Cette année, nous terminerons l&rsquo;investissement.  Ils nous permettront d&rsquo;apporter du gaz à la Pologne dont nous voulons</span></span></a><meta itemprop="position" content="3" /></li></ul></nav>            </div><!-- .en-breadcrumb.breadcrumb-layout-1.en-standard-section-spacing -->
 					<div class="row">
						<div class="en-col main-content-area-outer sticky-sidebar">
				<div id="primary" class="content-area">
					<main id="main" class="site-main">
						<section class="en-page-entry post-page-entry post-page-layout-1">
	<article id="post-7236" class="post-7236 post type-post status-publish format-standard has-post-thumbnail hentry category-business">
				<div class="page-title">
			<h2 class="clr-white f-size-xl">
				Cette année, nous terminerons l&rsquo;investissement.  Ils nous permettront d&rsquo;apporter du gaz à la Pologne dont nous voulons			</h2><!-- .clr-white.f-size-xl -->
		</div><!-- .page-title -->
						<div class="featured-image">
			        <img fifu-featured="1" width="1920" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201920%200'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" title="" title="" data-lazy-src="https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAUbLq3.img?h=315&amp;w=600&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;f=jpg" /><noscript><img fifu-featured="1" width="1920" src="https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAUbLq3.img?h=315&amp;w=600&amp;m=6&amp;q=60&amp;o=t&amp;l=f&amp;f=jpg" class="attachment-full size-full wp-post-image" alt="" title="" title="" /></noscript>			    </div><!-- .featured-image.thumb.lazyloading -->
								<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/cette-annee-nous-terminerons-linvestissement-ils-nous-permettront-dapporter-du-gaz-a-la-pologne-dont-nous-voulons/" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-24T07:36:34+02:00">février 24, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
							<div class="social-sharing social-icons">
				<ul class="social-icons-list-post-page">
					<li><i class="fas fa-share-alt"></i> <span class="share-count">0</span> <span>Shares</span>
					</li>
											<li class="facebook"><a href="http://www.facebook.com/share.php?u=https://lesechos.ml/cette-annee-nous-terminerons-linvestissement-ils-nous-permettront-dapporter-du-gaz-a-la-pologne-dont-nous-voulons/&#038;t=Cette%20année,%20nous%20terminerons%20l&rsquo;investissement.%20Ils%20nous%20permettront%20d&rsquo;apporter%20du%20gaz%20à%20la%20Pologne%20dont%20nous%20voulons" target="_blank" class="hit-share" data-post-id="7236" data-nonce="eddd0a8fc9"><i class="fab fa-facebook-f"></i></a></li>
												<li class="twitter"><a href="http://twitter.com/share?url=https://lesechos.ml/cette-annee-nous-terminerons-linvestissement-ils-nous-permettront-dapporter-du-gaz-a-la-pologne-dont-nous-voulons/" target="_blank" class="hit-share" data-post-id="7236" data-nonce="eddd0a8fc9"><i class="fab fa-twitter"></i></a></li>
												<li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://lesechos.ml/cette-annee-nous-terminerons-linvestissement-ils-nous-permettront-dapporter-du-gaz-a-la-pologne-dont-nous-voulons/&#038;title=Cette%20année,%20nous%20terminerons%20l&rsquo;investissement.%20Ils%20nous%20permettront%20d&rsquo;apporter%20du%20gaz%20à%20la%20Pologne%20dont%20nous%20voulons" target="_blank" class="hit-share" data-post-id="7236" data-nonce="eddd0a8fc9"><i class="fab fa-linkedin"></i></a></li>
												<li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https://lesechos.ml/cette-annee-nous-terminerons-linvestissement-ils-nous-permettront-dapporter-du-gaz-a-la-pologne-dont-nous-voulons/&#038;media=https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAUbLq3.img?h=315&#038;w=600&#038;m=6&#038;q=60&#038;o=t&#038;l=f&#038;f=jpg&#038;description=Cette%20année,%20nous%20terminerons%20l&rsquo;investissement.%20Ils%20nous%20permettront%20d&rsquo;apporter%20du%20gaz%20à%20la%20Pologne%20dont%20nous%20voulons" target="_blank" class="hit-share" data-post-id="7236" data-nonce="eddd0a8fc9"><i class="fab fa-pinterest"></i></a></li>
												<li class="googleplus"><a href="https://plus.google.com/share?url=https://lesechos.ml/cette-annee-nous-terminerons-linvestissement-ils-nous-permettront-dapporter-du-gaz-a-la-pologne-dont-nous-voulons/" target="_blank" class="hit-share" data-post-id="7236" data-nonce="eddd0a8fc9"><i class="fab fa-google-plus-g"></i></a></li>
										</ul><!-- .social-icons-list-post-page -->
			</div><!-- .social-sharing.social-icons -->
					
		<div class="page-contents-entry">
			<div class="editor-entry">
				<div id="">
<p> </p>
<p> <span class="storyimage fullwidth inlineimage" data-aop="image"><br />
<span class="image" data-attrib="Aleksiej Witwicki/Gazeta Polska" data-caption="" data-id="104" data-m="{&quot;i&quot;:104,&quot;p&quot;:103,&quot;n&quot;:&quot;openModal&quot;,&quot;t&quot;:&quot;articleImages&quot;,&quot;o&quot;:1}"><br />
 <img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.msn.com/pl-pl/wiadomosci/polska/ominiemy-gazprom-naimski-w-gp-w-tym-roku-uko%C5%84czymy-inwestycje-pozwol%C4%85-sprowadzi%C4%87-do-polski-gaz-od-kogo-b%C4%99dziemy-chcieli/{&quot;default&quot;:{&quot;load&quot;:&quot;default&quot;,&quot;w&quot;:&quot;75&quot;,&quot;h&quot;:&quot;43&quot;,&quot;src&quot;:&quot;//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAUbLq3.img?h=430&amp;w=750&amp;m=6&amp;q=60&amp;o=f&amp;l=f&quot;},&quot;size3column&quot;:{&quot;load&quot;:&quot;default&quot;,&quot;w&quot;:&quot;62&quot;,&quot;h&quot;:&quot;36&quot;,&quot;src&quot;:&quot;//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAUbLq3.img?h=358&amp;w=624&amp;m=6&amp;q=60&amp;o=f&amp;l=f&quot;},&quot;size2column&quot;:{&quot;load&quot;:&quot;default&quot;,&quot;w&quot;:&quot;62&quot;,&quot;h&quot;:&quot;36&quot;,&quot;src&quot;:&quot;//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAUbLq3.img?h=358&amp;w=624&amp;m=6&amp;q=60&amp;o=f&amp;l=f&quot;}}"/><noscript><img alt="" src="https://www.msn.com/pl-pl/wiadomosci/polska/ominiemy-gazprom-naimski-w-gp-w-tym-roku-uko%C5%84czymy-inwestycje-pozwol%C4%85-sprowadzi%C4%87-do-polski-gaz-od-kogo-b%C4%99dziemy-chcieli/{&quot;default&quot;:{&quot;load&quot;:&quot;default&quot;,&quot;w&quot;:&quot;75&quot;,&quot;h&quot;:&quot;43&quot;,&quot;src&quot;:&quot;//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAUbLq3.img?h=430&amp;w=750&amp;m=6&amp;q=60&amp;o=f&amp;l=f&quot;},&quot;size3column&quot;:{&quot;load&quot;:&quot;default&quot;,&quot;w&quot;:&quot;62&quot;,&quot;h&quot;:&quot;36&quot;,&quot;src&quot;:&quot;//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAUbLq3.img?h=358&amp;w=624&amp;m=6&amp;q=60&amp;o=f&amp;l=f&quot;},&quot;size2column&quot;:{&quot;load&quot;:&quot;default&quot;,&quot;w&quot;:&quot;62&quot;,&quot;h&quot;:&quot;36&quot;,&quot;src&quot;:&quot;//img-s-msn-com.akamaized.net/tenant/amp/entityid/AAUbLq3.img?h=358&amp;w=624&amp;m=6&amp;q=60&amp;o=f&amp;l=f&quot;}}"/></noscript><br />
</span><br />
<span class="caption truncate"><br />
 <span class="attribution">© Aleksiej Witwicki / Gazeta Polska</span></p>
<p></span><br />
</span></p>
<p>Le plénipotentiaire du gouvernement pour les infrastructures énergétiques stratégiques, le ministre Piotr Naimski, dans une interview à Gazeta Polska, a déclaré que la stratégie de la Pologne vise à être indépendante de la manipulation politique de la Russie sur l&rsquo;approvisionnement en gaz.</p>
<p><em>« A partir de l&rsquo;année prochaine, après l&rsquo;expiration de notre contrat à long terme avec Gazprom, nous pourrons répondre aux besoins de la Pologne sans acheter à la Russie. PGNiG exécutera des contrats d&rsquo;une autre direction, auprès d&rsquo;autres fournisseurs »</em></p>
<p>souligne Naimski.</p>
<p><em>« Dans les prochaines années, nous lancerons également un terminal gazier flottant à Gdańsk, appelé l&rsquo;unité FSRU. Dans le cadre de cet investissement, nous pourrons également offrir du gaz à nos voisins »</em></p>
<p>&#8211; a déclaré le ministre dans l&rsquo;édition de mercredi de l&rsquo;hebdomadaire.</p>
<p>Lire aussi : <a href="https://niezalezna.pl/430986-najnowszy-numer-gp-czy-putin-podpali-europe-i-swiat-nic-juz-nie-bedzie-takie-samo?msnr" data-id="105" data-m="{&quot;i&quot;:105,&quot;p&quot;:103,&quot;n&quot;:&quot;partnerLink&quot;,&quot;y&quot;:24,&quot;o&quot;:2}">Nouvelle édition de GP : Poutine mettra-t-il le feu à l&rsquo;Europe et au monde ?  Rien ne sera plus pareil</a></p>
<p>Lorsqu&rsquo;on lui a demandé si non seulement les investisseurs américains participeraient aux investissements liés aux « petites » centrales nucléaires, mais aussi des investisseurs coréens ou français, par exemple, Naimski a déclaré que<strong> Actuellement, les entreprises américaines sont en première ligne pour travailler sur le SMR et préparer sa mise en œuvre</strong>.  Il a ajouté que nos préoccupations avaient établi des contacts d&rsquo;affaires avec eux.</p>
<p><strong></p>
<p>« Gazeta Polska » hebdomadaire disponible dans un abonnement numérique pratique</p>
<p>    Consultez les offres d&rsquo;abonnement numérique ICI » <a href="https://prenumerata.swsmedia.pl" data-id="106" data-m="{&quot;i&quot;:106,&quot;p&quot;:103,&quot;n&quot;:&quot;partnerLink&quot;,&quot;y&quot;:24,&quot;o&quot;:3}">prénumérer.swsmedia.pl</a> et en appelant le 605 900 002 ou le 501 678 819</p>
<p></strong> </p>
<p><a href="https://niezalezna.pl/431104-ominiemy-gazprom-naimski-w-gp-w-tym-roku-ukonczymy-inwestycje-pozwola-sprowadzic-do-polski-gaz-od-kogo-bedziemy-chcieli?msnc" data-id="107" data-m="{&quot;i&quot;:107,&quot;p&quot;:103,&quot;n&quot;:&quot;partnerLink&quot;,&quot;y&quot;:24,&quot;o&quot;:4}">»Cliquez et affichez les commentaires sous l&rsquo;article ou les commentaires sur niezalezna.pl</a></p>
</div>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/lesechos.ml/wp-content/uploads/2022/01/th.jpg?resize=100%2C100&#038;ssl=1"><noscript><img src="https://i0.wp.com/lesechos.ml/wp-content/uploads/2022/01/th.jpg?resize=100%2C100&#038;ssl=1" width="100"  height="100" alt="" itemprop="image" data-recalc-dims="1"></noscript></div><div class="saboxplugin-authorname"><a href="https://lesechos.ml/author/john/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">James Bonnaire</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>« Pionnier d&rsquo;Internet. Faiseur de troubles. Amateur passionné d&rsquo;alcool. Défenseur de la bière. Ninja zombie. »</p>
</div></div><div class="clearfix"></div></div></div>			</div><!-- .editor-entry -->
		</div><!-- .page-contents-entry -->
	</article>
</section><!-- .en-page-entry.post-page-entry.post-page-layout-1 -->

	<nav class="navigation post-navigation" aria-label="Publications">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://lesechos.ml/handball-news-kiel-celebre-sa-victoire-lors-du-premier-match-a-domicile-de-2022-lactualite-du-handball/" rel="prev">Prev Post</a></div><div class="nav-next"><a href="https://lesechos.ml/apres-des-victoires-record-en-coupe-alba-berlin-veut-aussi-le-titre-de-champion-3/" rel="next">Next Post</a></div></div>
	</nav>	<div class="en-author-box">
        <div class="author-box-inner">
            <div class="author-thumb">
                <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" data-lazy-srcset='https://lesechos.ml/wp-content/uploads/2022/01/th.jpg 2x' class='avatar avatar-300 photo sab-custom-avatar' height='300' width='300' data-lazy-src="https://lesechos.ml/wp-content/uploads/2022/01/th.jpg" /><noscript><img alt='' src='https://lesechos.ml/wp-content/uploads/2022/01/th.jpg' srcset='https://lesechos.ml/wp-content/uploads/2022/01/th.jpg 2x' class='avatar avatar-300 photo sab-custom-avatar' height='300' width='300' /></noscript>            </div><!-- .author-thumb -->
            <div class="author-box-contents">
                <div class="author-name">
                    <h3 class="clr-primary f-size-m">James Bonnaire</h3>
                </div><!-- .author-name -->
                <div class="author-desc">
                    <p>"Pionnier d'Internet. Faiseur de troubles. Amateur passionné d'alcool. Défenseur de la bière. Ninja zombie."</p>
                </div><!-- .author-desc -->
                		<div class="author-social">
			<ul class="social-icons-list">
							</ul><!-- .social-icons-list -->
		</div><!-- .author-social -->
		            </div><!-- .author-box-contents -->
        </div><!-- .author-box-inner -->
    </div><!-- .en-author-box -->
	    <section class="en-front-widget-9 en-related-posts-block">
                <div class="related-posts-title">
                <h3 class="clr-primary f-size-l">Related Posts</h3>
            </div><!-- .related-posts-title -->
                    <div class="widgets-contents-entry">
            <div class="row">
                                    <div class="en-col">
                        <article class="box">
                            <div class="thumb">
                                                                    <a class="lazyloading" href="https://lesechos.ml/les-negociations-sur-laccord-nucleaire-avec-liran-atteignent-un-stade-critique-diplomatie/">
                                        <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagens.publico.pt/imagens.aspx/1670177?tp=UH&#038;db=IMAGENS&#038;type=JPG&#038;share=1&#038;o=BarraFacebook_Publico.png" data-srcset="https://imagens.publico.pt/imagens.aspx/1670177?tp=UH&#038;db=IMAGENS&#038;type=JPG&#038;share=1&#038;o=BarraFacebook_Publico.png" alt="Les négociations sur l&rsquo;accord nucléaire avec l&rsquo;Iran atteignent un stade « critique » |  Diplomatie">
                                        <noscript>
                                            <img fifu-featured="1" src="https://imagens.publico.pt/imagens.aspx/1670177?tp=UH&#038;db=IMAGENS&#038;type=JPG&#038;share=1&#038;o=BarraFacebook_Publico.png" srcset="https://imagens.publico.pt/imagens.aspx/1670177?tp=UH&#038;db=IMAGENS&#038;type=JPG&#038;share=1&#038;o=BarraFacebook_Publico.png" class="image-fallback" alt="" title="">
                                        </noscript>

                                    </a>
                                    <div class="entry-cats"> <ul class="post-categories">
	<li><a href="https://lesechos.ml/category/business/" rel="category tag">Entreprise</a></li></ul></div>                            </div><!-- .thumb -->
                            <div class="content-holder">
                                <div class="entry-title">
                                    <h3 class="post-title f-size-s clr-primary">
                                        <a href="https://lesechos.ml/les-negociations-sur-laccord-nucleaire-avec-liran-atteignent-un-stade-critique-diplomatie/">Les négociations sur l&rsquo;accord nucléaire avec l&rsquo;Iran atteignent un stade « critique » |  Diplomatie</a>
                                    </h3><!-- .post-title.f-size-s.clr-primary -->
                                </div><!-- .entry-title -->
                                				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/les-negociations-sur-laccord-nucleaire-avec-liran-atteignent-un-stade-critique-diplomatie/" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-23T23:35:05+02:00">février 23, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                <div class="excerpt">
                                    <p>Les négociations à Vienne pour relancer l&rsquo;accord nucléaire avec l&rsquo;Iran sont à un stade « critique » et plusieurs questions « importantes » doivent encore être résolues, a déclaré mercredi le chef de la diplomatie iranienne, Hossein Amir-Abdollahian. « Les négociations sont à un stade</p>
                                </div><!-- .excerpt -->
                            </div><!-- .content-holder -->
                        </article><!-- .box -->
                    </div><!-- .en-col -->
                                        <div class="en-col">
                        <article class="box">
                            <div class="thumb">
                                                                    <a class="lazyloading" href="https://lesechos.ml/le-logo-street-fighter-6-ressemble-a-une-photo-adobe-et-le-createur-veut-le-supprimer-eurogamer-net/">
                                        <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://images.gnwcdn.com/2022/articles/2022-02-23-11-05/street-fighter-6s-logo-looks-like-an-adobe-stock-image-and-its-creator-wants-a-cut-1645614306798.jpg/EG11/resize/1200x-1/street-fighter-6s-logo-looks-like-an-adobe-stock-image-and-its-creator-wants-a-cut-1645614306798.jpg" data-srcset="https://images.gnwcdn.com/2022/articles/2022-02-23-11-05/street-fighter-6s-logo-looks-like-an-adobe-stock-image-and-its-creator-wants-a-cut-1645614306798.jpg/EG11/resize/1200x-1/street-fighter-6s-logo-looks-like-an-adobe-stock-image-and-its-creator-wants-a-cut-1645614306798.jpg" alt="Le logo Street Fighter 6 ressemble à une photo Adobe et le créateur veut le supprimer • Eurogamer.net">
                                        <noscript>
                                            <img fifu-featured="1" src="https://images.gnwcdn.com/2022/articles/2022-02-23-11-05/street-fighter-6s-logo-looks-like-an-adobe-stock-image-and-its-creator-wants-a-cut-1645614306798.jpg/EG11/resize/1200x-1/street-fighter-6s-logo-looks-like-an-adobe-stock-image-and-its-creator-wants-a-cut-1645614306798.jpg" srcset="https://images.gnwcdn.com/2022/articles/2022-02-23-11-05/street-fighter-6s-logo-looks-like-an-adobe-stock-image-and-its-creator-wants-a-cut-1645614306798.jpg/EG11/resize/1200x-1/street-fighter-6s-logo-looks-like-an-adobe-stock-image-and-its-creator-wants-a-cut-1645614306798.jpg" class="image-fallback" alt="" title="">
                                        </noscript>

                                    </a>
                                    <div class="entry-cats"> <ul class="post-categories">
	<li><a href="https://lesechos.ml/category/business/" rel="category tag">Entreprise</a></li></ul></div>                            </div><!-- .thumb -->
                            <div class="content-holder">
                                <div class="entry-title">
                                    <h3 class="post-title f-size-s clr-primary">
                                        <a href="https://lesechos.ml/le-logo-street-fighter-6-ressemble-a-une-photo-adobe-et-le-createur-veut-le-supprimer-eurogamer-net/">Le logo Street Fighter 6 ressemble à une photo Adobe et le créateur veut le supprimer • Eurogamer.net</a>
                                    </h3><!-- .post-title.f-size-s.clr-primary -->
                                </div><!-- .entry-title -->
                                				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/le-logo-street-fighter-6-ressemble-a-une-photo-adobe-et-le-createur-veut-le-supprimer-eurogamer-net/" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-23T15:33:58+02:00">février 23, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                <div class="excerpt">
                                    <p>Le nouveau logo Street Fighter 6 a fait sensation sur Internet et beaucoup l&rsquo;ont comparé aux images d&rsquo;archives trouvées sur Adobe (merci, Orichi). Maintenant, le créateur de l&rsquo;image enregistrée a proposé de vendre les droits exclusifs du design à Capcom.</p>
                                </div><!-- .excerpt -->
                            </div><!-- .content-holder -->
                        </article><!-- .box -->
                    </div><!-- .en-col -->
                                        <div class="en-col">
                        <article class="box">
                            <div class="thumb">
                                                                    <a class="lazyloading" href="https://lesechos.ml/ukraine-le-g7-declare-un-soutien-indefectible-a-lintegrite-territoriale-de-lukraine/">
                                        <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://sicnoticias.pt/wp-content/uploads/2022/02/Ucrania-1-scaled.jpg" data-srcset="https://sicnoticias.pt/wp-content/uploads/2022/02/Ucrania-1-scaled.jpg" alt="Ukraine : le G7 déclare un soutien « indéfectible » à l&rsquo;intégrité territoriale de l&rsquo;Ukraine">
                                        <noscript>
                                            <img fifu-featured="1" src="https://sicnoticias.pt/wp-content/uploads/2022/02/Ucrania-1-scaled.jpg" srcset="https://sicnoticias.pt/wp-content/uploads/2022/02/Ucrania-1-scaled.jpg" class="image-fallback" alt="" title="">
                                        </noscript>

                                    </a>
                                    <div class="entry-cats"> <ul class="post-categories">
	<li><a href="https://lesechos.ml/category/business/" rel="category tag">Entreprise</a></li></ul></div>                            </div><!-- .thumb -->
                            <div class="content-holder">
                                <div class="entry-title">
                                    <h3 class="post-title f-size-s clr-primary">
                                        <a href="https://lesechos.ml/ukraine-le-g7-declare-un-soutien-indefectible-a-lintegrite-territoriale-de-lukraine/">Ukraine : le G7 déclare un soutien « indéfectible » à l&rsquo;intégrité territoriale de l&rsquo;Ukraine</a>
                                    </h3><!-- .post-title.f-size-s.clr-primary -->
                                </div><!-- .entry-title -->
                                				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/ukraine-le-g7-declare-un-soutien-indefectible-a-lintegrite-territoriale-de-lukraine/" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-23T07:33:07+02:00">février 23, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                <div class="excerpt">
                                    <p>Cette photo publiée par Joint Forces Operations Ukraine montre un jardin d&rsquo;enfants soupçonné d&rsquo;avoir été bombardé par les forces séparatistes à Stanytsia Luhanska, dans l&rsquo;est de l&rsquo;Ukraine, le jeudi 17 février 2022. (Joint Forces Operations via AP) Les chefs de</p>
                                </div><!-- .excerpt -->
                            </div><!-- .content-holder -->
                        </article><!-- .box -->
                    </div><!-- .en-col -->
                                        <div class="en-col">
                        <article class="box">
                            <div class="thumb">
                                                                    <a class="lazyloading" href="https://lesechos.ml/laccord-nucleaire-avec-liran-pourrait-etre-finalise-dans-les-prochains-jours-selon-des-sources/">
                                        <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://s2.glbimg.com/i8cov20YpX4R5RSCoNFZfyz9HPI=/512x320/smart/e.glbimg.com/og/ed/f/original/2022/02/22/nuclear_ira.jpg" data-srcset="https://s2.glbimg.com/i8cov20YpX4R5RSCoNFZfyz9HPI=/512x320/smart/e.glbimg.com/og/ed/f/original/2022/02/22/nuclear_ira.jpg" alt="L&rsquo;accord nucléaire avec l&rsquo;Iran pourrait être finalisé dans les prochains jours, selon des sources">
                                        <noscript>
                                            <img fifu-featured="1" src="https://s2.glbimg.com/i8cov20YpX4R5RSCoNFZfyz9HPI=/512x320/smart/e.glbimg.com/og/ed/f/original/2022/02/22/nuclear_ira.jpg" srcset="https://s2.glbimg.com/i8cov20YpX4R5RSCoNFZfyz9HPI=/512x320/smart/e.glbimg.com/og/ed/f/original/2022/02/22/nuclear_ira.jpg" class="image-fallback" alt="" title="">
                                        </noscript>

                                    </a>
                                    <div class="entry-cats"> <ul class="post-categories">
	<li><a href="https://lesechos.ml/category/business/" rel="category tag">Entreprise</a></li></ul></div>                            </div><!-- .thumb -->
                            <div class="content-holder">
                                <div class="entry-title">
                                    <h3 class="post-title f-size-s clr-primary">
                                        <a href="https://lesechos.ml/laccord-nucleaire-avec-liran-pourrait-etre-finalise-dans-les-prochains-jours-selon-des-sources/">L&rsquo;accord nucléaire avec l&rsquo;Iran pourrait être finalisé dans les prochains jours, selon des sources</a>
                                    </h3><!-- .post-title.f-size-s.clr-primary -->
                                </div><!-- .entry-title -->
                                				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/laccord-nucleaire-avec-liran-pourrait-etre-finalise-dans-les-prochains-jours-selon-des-sources/" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-22T23:32:11+02:00">février 22, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                <div class="excerpt">
                                    <p>+ Les responsables impliqués dans les pourparlers ont déclaré qu&rsquo;un accord nucléaire avec l&rsquo;Iran pourrait être finalisé dans les prochains jours à Vienne (Photo : Flickr) L&rsquo;accord nucléaire avec l&rsquo;Iran pourrait être finalisé à Vienne dans les prochains jours, ont</p>
                                </div><!-- .excerpt -->
                            </div><!-- .content-holder -->
                        </article><!-- .box -->
                    </div><!-- .en-col -->
                                        <div class="en-col">
                        <article class="box">
                            <div class="thumb">
                                                                    <a class="lazyloading" href="https://lesechos.ml/poutine-a-reconnu-le-donbass-et-lougansk-la-cle-48-heures-est-devant-nous/">
                                        <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.polityka.pl/_resource/res/path/8e/d3/8ed39a7e-2efc-4fb0-b538-0329f9078b5f" data-srcset="https://static.polityka.pl/_resource/res/path/8e/d3/8ed39a7e-2efc-4fb0-b538-0329f9078b5f" alt="Poutine a reconnu le Donbass et Lougansk.  La clé 48 heures est devant nous">
                                        <noscript>
                                            <img fifu-featured="1" src="https://static.polityka.pl/_resource/res/path/8e/d3/8ed39a7e-2efc-4fb0-b538-0329f9078b5f" srcset="https://static.polityka.pl/_resource/res/path/8e/d3/8ed39a7e-2efc-4fb0-b538-0329f9078b5f" class="image-fallback" alt="" title="">
                                        </noscript>

                                    </a>
                                    <div class="entry-cats"> <ul class="post-categories">
	<li><a href="https://lesechos.ml/category/business/" rel="category tag">Entreprise</a></li></ul></div>                            </div><!-- .thumb -->
                            <div class="content-holder">
                                <div class="entry-title">
                                    <h3 class="post-title f-size-s clr-primary">
                                        <a href="https://lesechos.ml/poutine-a-reconnu-le-donbass-et-lougansk-la-cle-48-heures-est-devant-nous/">Poutine a reconnu le Donbass et Lougansk.  La clé 48 heures est devant nous</a>
                                    </h3><!-- .post-title.f-size-s.clr-primary -->
                                </div><!-- .entry-title -->
                                				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/poutine-a-reconnu-le-donbass-et-lougansk-la-cle-48-heures-est-devant-nous/" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-22T15:31:06+02:00">février 22, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                <div class="excerpt">
                                    <p>Reconnaissant une république séparatiste, le Kremlin a rejeté l&rsquo;accord de Minsk. La Russie est devenue l&rsquo;agresseur de facto et a perdu son statut fortement gardé depuis 2015 &#8211; un parti non aligné. C&rsquo;est un vilain pays. Vladimir Poutine s&rsquo;est adressé</p>
                                </div><!-- .excerpt -->
                            </div><!-- .content-holder -->
                        </article><!-- .box -->
                    </div><!-- .en-col -->
                                        <div class="en-col">
                        <article class="box">
                            <div class="thumb">
                                                                    <a class="lazyloading" href="https://lesechos.ml/la-russie-sonne-les-tambours-de-la-guerre-en-ukraine/">
                                        <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&#038;type=generate&#038;guid=4f8ba798-e535-4fa7-9003-2193bef0edf6&#038;w=800&#038;h=420&#038;watermark=true&#038;t=20220222021200" data-srcset="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&#038;type=generate&#038;guid=4f8ba798-e535-4fa7-9003-2193bef0edf6&#038;w=800&#038;h=420&#038;watermark=true&#038;t=20220222021200" alt="La Russie sonne les tambours de la guerre en Ukraine">
                                        <noscript>
                                            <img fifu-featured="1" src="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&#038;type=generate&#038;guid=4f8ba798-e535-4fa7-9003-2193bef0edf6&#038;w=800&#038;h=420&#038;watermark=true&#038;t=20220222021200" srcset="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&#038;type=generate&#038;guid=4f8ba798-e535-4fa7-9003-2193bef0edf6&#038;w=800&#038;h=420&#038;watermark=true&#038;t=20220222021200" class="image-fallback" alt="" title="">
                                        </noscript>

                                    </a>
                                    <div class="entry-cats"> <ul class="post-categories">
	<li><a href="https://lesechos.ml/category/business/" rel="category tag">Entreprise</a></li></ul></div>                            </div><!-- .thumb -->
                            <div class="content-holder">
                                <div class="entry-title">
                                    <h3 class="post-title f-size-s clr-primary">
                                        <a href="https://lesechos.ml/la-russie-sonne-les-tambours-de-la-guerre-en-ukraine/">La Russie sonne les tambours de la guerre en Ukraine</a>
                                    </h3><!-- .post-title.f-size-s.clr-primary -->
                                </div><!-- .entry-title -->
                                				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/la-russie-sonne-les-tambours-de-la-guerre-en-ukraine/" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-22T07:30:22+02:00">février 22, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                <div class="excerpt">
                                    <p>La journée commence par la promesse de paix et se termine par le son des tambours de guerre. Emmanuel Macron est proche d&rsquo;un sommet entre Poutine et Biden, mais le président russe décrète un scénario très différent. Quelques heures après</p>
                                </div><!-- .excerpt -->
                            </div><!-- .content-holder -->
                        </article><!-- .box -->
                    </div><!-- .en-col -->
                                </div><!-- .row -->
        </div><!-- .widgets-contents-entry -->
    </section><!-- .en-front-widget-9.en-related-posts-block -->
    
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cette-annee-nous-terminerons-linvestissement-ils-nous-permettront-dapporter-du-gaz-a-la-pologne-dont-nous-voulons/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://lesechos.ml/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='7236' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
					</main><!-- #main.site-main -->
				</div><!-- #primary.content-area -->
			</div><!-- .en-col main-content-area-outer -->
			<div class="en-col aside-sidebar-outer aside-right-outer sticky-sidebar">
	<aside class="secondary">
		<div id="block-10" class="widget"><div class="widget_block"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=tf_til&ad_type=product_link&tracking_id=karlmiles04-21&marketplace=amazon&amp;region=FR&placement=B07PZR3PVB&asins=B07PZR3PVB&linkId=0e8da33a106bbf13efa3b517dc10f0c3&show_border=false&link_opens_in_new_window=false&price_color=f0bb0e&title_color=fcfbf2&bg_color=0d0c0c">
    </iframe></div></div><div id="search-1" class="widget"><div class="widget_search"><div class="widget-title"><h3>SEARCH</h3></div><form role="search" method="get" id="search-form" class="clearfix" action="https://lesechos.ml/"><input type="search" name="s" placeholder="Type Something" value"" ><input type="submit" id="submit" value="Search"></form></div></div><div id="categories-3" class="widget"><div class="widget_categories"><div class="widget-title"><h3>Catégories</h3></div>
			<ul>
					<li class="cat-item cat-item-14"><a href="https://lesechos.ml/category/sports/">Des sports</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://lesechos.ml/category/entertainment/">Divertissement</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://lesechos.ml/category/business/">Entreprise</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://lesechos.ml/category/gaming/">Jeux</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://lesechos.ml/category/bulletins/">Le Bulletin</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://lesechos.ml/category/politics/">Politique</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://lesechos.ml/category/health/">Santé</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://lesechos.ml/category/technology/">Technologie</a>
</li>
			</ul>

			</div></div>	</aside><!-- .secondary -->
</div><!-- .en-col aside-sidebar-outer -->
		</div><!-- .row -->
	</div><!-- .en-container -->
</div><!-- .en-inner-pages-main-wrapper -->

		<footer class="footer">
            <div class="footer-inner">
                <div class="en-container">
                                            <div class="top-footer">
                            <div class="en-row">
                                                    <div class="en-col">
                                        <div class="en-postwidget en-trending-posts-widget widget">
                                                    <div class="widget-title">
                                <h3>Recent Posts</h3>
                            </div><!-- .widget-title -->
                                                    <div class="widgets-contents-entry">
                                                            <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/apres-des-victoires-record-en-coupe-alba-berlin-veut-aussi-le-titre-de-champion-3/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.meine-vrm.de/nohiV4G2VZj9w-pyA8eebQJ3XRc=/1200x628/smart/825/25374/25374556/56486443.jpg" data-srcset="https://cdn.meine-vrm.de/nohiV4G2VZj9w-pyA8eebQJ3XRc=/1200x628/smart/825/25374/25374556/56486443.jpg" alt="Après des victoires record en coupe, Alba Berlin veut aussi le titre de champion">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://cdn.meine-vrm.de/nohiV4G2VZj9w-pyA8eebQJ3XRc=/1200x628/smart/825/25374/25374556/56486443.jpg" srcset="https://cdn.meine-vrm.de/nohiV4G2VZj9w-pyA8eebQJ3XRc=/1200x628/smart/825/25374/25374556/56486443.jpg" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/apres-des-victoires-record-en-coupe-alba-berlin-veut-aussi-le-titre-de-champion-3/">Après des victoires record en coupe, Alba Berlin veut aussi le titre de champion</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/apres-des-victoires-record-en-coupe-alba-berlin-veut-aussi-le-titre-de-champion-3/" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-24T07:38:55+02:00">février 24, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                                <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/cette-annee-nous-terminerons-linvestissement-ils-nous-permettront-dapporter-du-gaz-a-la-pologne-dont-nous-voulons/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAUbLq3.img?h=315&#038;w=600&#038;m=6&#038;q=60&#038;o=t&#038;l=f&#038;f=jpg" data-srcset="https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAUbLq3.img?h=315&#038;w=600&#038;m=6&#038;q=60&#038;o=t&#038;l=f&#038;f=jpg" alt="Cette année, nous terminerons l&rsquo;investissement.  Ils nous permettront d&rsquo;apporter du gaz à la Pologne dont nous voulons">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAUbLq3.img?h=315&#038;w=600&#038;m=6&#038;q=60&#038;o=t&#038;l=f&#038;f=jpg" srcset="https://img-s-msn-com.akamaized.net/tenant/amp/entityid/AAUbLq3.img?h=315&#038;w=600&#038;m=6&#038;q=60&#038;o=t&#038;l=f&#038;f=jpg" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/cette-annee-nous-terminerons-linvestissement-ils-nous-permettront-dapporter-du-gaz-a-la-pologne-dont-nous-voulons/">Cette année, nous terminerons l&rsquo;investissement.  Ils nous permettront d&rsquo;apporter du gaz à la Pologne dont nous voulons</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/cette-annee-nous-terminerons-linvestissement-ils-nous-permettront-dapporter-du-gaz-a-la-pologne-dont-nous-voulons/" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-24T07:36:34+02:00">février 24, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                                <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/handball-news-kiel-celebre-sa-victoire-lors-du-premier-match-a-domicile-de-2022-lactualite-du-handball/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://e6.365dm.de/22/02/1600x900/skysport_de-thw-kiel-handball_5683940.jpg?20220223213519" data-srcset="https://e6.365dm.de/22/02/1600x900/skysport_de-thw-kiel-handball_5683940.jpg?20220223213519" alt="Handball News: Kiel célèbre sa victoire lors du premier match à domicile de 2022 |  l&rsquo;actualité du handball">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://e6.365dm.de/22/02/1600x900/skysport_de-thw-kiel-handball_5683940.jpg?20220223213519" srcset="https://e6.365dm.de/22/02/1600x900/skysport_de-thw-kiel-handball_5683940.jpg?20220223213519" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/handball-news-kiel-celebre-sa-victoire-lors-du-premier-match-a-domicile-de-2022-lactualite-du-handball/">Handball News: Kiel célèbre sa victoire lors du premier match à domicile de 2022 |  l&rsquo;actualité du handball</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/handball-news-kiel-celebre-sa-victoire-lors-du-premier-match-a-domicile-de-2022-lactualite-du-handball/" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-24T07:35:16+02:00">février 24, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                                <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/gaspard-ulliel-meurt-dans-un-accident-de-ski-mortel-pour-lacteur-francais-il-na-que-37-ans/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.fanpage.it/wp-content/uploads/sites/25/2022/01/GettyImages-919637242.jpg" data-srcset="https://static.fanpage.it/wp-content/uploads/sites/25/2022/01/GettyImages-919637242.jpg" alt="Gaspard Ulliel meurt dans un accident de ski mortel pour l&rsquo;acteur français : il n&rsquo;a que 37 ans">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://static.fanpage.it/wp-content/uploads/sites/25/2022/01/GettyImages-919637242.jpg" srcset="https://static.fanpage.it/wp-content/uploads/sites/25/2022/01/GettyImages-919637242.jpg" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/gaspard-ulliel-meurt-dans-un-accident-de-ski-mortel-pour-lacteur-francais-il-na-que-37-ans/">Gaspard Ulliel meurt dans un accident de ski mortel pour l&rsquo;acteur français : il n&rsquo;a que 37 ans</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/gaspard-ulliel-meurt-dans-un-accident-de-ski-mortel-pour-lacteur-francais-il-na-que-37-ans/" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-23T23:41:35+02:00">février 23, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                                <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/lnv-ferme-les-yeux-sur-les-difficultes-financieres-du-rc-cannes/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://siatka.org/content/uploads/2022/02/a1-7.jpg" data-srcset="https://siatka.org/content/uploads/2022/02/a1-7.jpg" alt="LNV ferme les yeux sur les difficultés financières du RC Cannes">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://siatka.org/content/uploads/2022/02/a1-7.jpg" srcset="https://siatka.org/content/uploads/2022/02/a1-7.jpg" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/lnv-ferme-les-yeux-sur-les-difficultes-financieres-du-rc-cannes/">LNV ferme les yeux sur les difficultés financières du RC Cannes</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/lnv-ferme-les-yeux-sur-les-difficultes-financieres-du-rc-cannes/" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-23T23:41:35+02:00">février 23, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                        </div><!-- .widgets-contents-entry -->
                    </div><!-- .en-postwidget.en-trending-posts-widget.widget -->
                                        </div>
                                        <div class="en-col">
                                        <div class="en-postwidget en-trending-posts-widget widget">
                                                    <div class="widget-title">
                                <h3>Trending News</h3>
                            </div><!-- .widget-title -->
                                                    <div class="widgets-contents-entry">
                                                            <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/economie-le-sentiment-des-entreprises-dans-la-zone-euro-devient-flou-omikron-alourdi/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.cash.ch/sites/default/files/public/images/library/flag-2608475_1920.jpg" data-srcset="https://www.cash.ch/sites/default/files/public/images/library/flag-2608475_1920.jpg" alt="Économie &#8211; le sentiment des entreprises dans la zone euro devient flou &#8211; Omikron alourdi">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://www.cash.ch/sites/default/files/public/images/library/flag-2608475_1920.jpg" srcset="https://www.cash.ch/sites/default/files/public/images/library/flag-2608475_1920.jpg" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/economie-le-sentiment-des-entreprises-dans-la-zone-euro-devient-flou-omikron-alourdi/">Économie &#8211; le sentiment des entreprises dans la zone euro devient flou &#8211; Omikron alourdi</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/economie-le-sentiment-des-entreprises-dans-la-zone-euro-devient-flou-omikron-alourdi/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-05T12:38:27+02:00">janvier 5, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                                <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/politique-matrimoniale-et-problemes-de-monarchie-la-television-diffusera-le-dernier-tome-de-marie-therese/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.xsd.cz/original/fa89a1c7579d3419b8f64c22bc9ae254.jpg" data-srcset="https://cdn.xsd.cz/original/fa89a1c7579d3419b8f64c22bc9ae254.jpg" alt="Politique matrimoniale et problèmes de monarchie.  La télévision diffusera le dernier tome de Marie-Thérèse">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://cdn.xsd.cz/original/fa89a1c7579d3419b8f64c22bc9ae254.jpg" srcset="https://cdn.xsd.cz/original/fa89a1c7579d3419b8f64c22bc9ae254.jpg" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/politique-matrimoniale-et-problemes-de-monarchie-la-television-diffusera-le-dernier-tome-de-marie-therese/">Politique matrimoniale et problèmes de monarchie.  La télévision diffusera le dernier tome de Marie-Thérèse</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/politique-matrimoniale-et-problemes-de-monarchie-la-television-diffusera-le-dernier-tome-de-marie-therese/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-05T21:50:42+02:00">janvier 5, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                                <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/societe-francaise-subliminati-corporation-en-scene-au-spazio-kor-a-asti-avec-made_in-actualites-de-turin/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://torino.gaiaitalia.com/wp-content/uploads/2022/01/Spazio-Kor-2022-00-Subliminati-Corporation.jpg" data-srcset="https://torino.gaiaitalia.com/wp-content/uploads/2022/01/Spazio-Kor-2022-00-Subliminati-Corporation.jpg" alt="société française Subliminati Corporation en scène au Spazio Kor à Asti avec « Made_In » |  Actualités de Turin">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://torino.gaiaitalia.com/wp-content/uploads/2022/01/Spazio-Kor-2022-00-Subliminati-Corporation.jpg" srcset="https://torino.gaiaitalia.com/wp-content/uploads/2022/01/Spazio-Kor-2022-00-Subliminati-Corporation.jpg" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/societe-francaise-subliminati-corporation-en-scene-au-spazio-kor-a-asti-avec-made_in-actualites-de-turin/">société française Subliminati Corporation en scène au Spazio Kor à Asti avec « Made_In » |  Actualités de Turin</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/societe-francaise-subliminati-corporation-en-scene-au-spazio-kor-a-asti-avec-made_in-actualites-de-turin/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-10T18:50:20+02:00">janvier 10, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                                <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/le-scandale-en-france-continue-ils-revelent-une-forte-dispute-entre-les-deux-figures-apres-leur-sortie-au-championnat-deurope/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.infobae.com/new-resizer/UJX83eJqPPwPFPpO5eY_jGs7-zg=/1200x628/filters:format(webp):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/6OC6Q5WPT5Q7W57YK4LHTWZB2A.jpg" data-srcset="https://www.infobae.com/new-resizer/UJX83eJqPPwPFPpO5eY_jGs7-zg=/1200x628/filters:format(webp):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/6OC6Q5WPT5Q7W57YK4LHTWZB2A.jpg" alt="Le scandale en France continue : ils révèlent une forte dispute entre les deux figures après leur sortie au Championnat d&rsquo;Europe">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://www.infobae.com/new-resizer/UJX83eJqPPwPFPpO5eY_jGs7-zg=/1200x628/filters:format(webp):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/6OC6Q5WPT5Q7W57YK4LHTWZB2A.jpg" srcset="https://www.infobae.com/new-resizer/UJX83eJqPPwPFPpO5eY_jGs7-zg=/1200x628/filters:format(webp):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/6OC6Q5WPT5Q7W57YK4LHTWZB2A.jpg" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/le-scandale-en-france-continue-ils-revelent-une-forte-dispute-entre-les-deux-figures-apres-leur-sortie-au-championnat-deurope/">Le scandale en France continue : ils révèlent une forte dispute entre les deux figures après leur sortie au Championnat d&rsquo;Europe</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/le-scandale-en-france-continue-ils-revelent-une-forte-dispute-entre-les-deux-figures-apres-leur-sortie-au-championnat-deurope/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-09T19:16:34+02:00">janvier 9, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                                <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/sarkozy-est-corrompu-a-juge-le-tribunal-de-premiere-instance-il-lui-a-ordonne-un-an-de-prison-et-deux-autres-liberations-conditionnelles-t24-television-tcheque/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ct24.ceskatelevize.cz/sites/default/files/styles/scale_1180/public/2540364-2021-03-01t122753z_751374076_rc2c2m96f7fi_rtrmadp_3_france-politics-sarkozy-verdict.jpg?itok=lsJ_xEDL" data-srcset="https://ct24.ceskatelevize.cz/sites/default/files/styles/scale_1180/public/2540364-2021-03-01t122753z_751374076_rc2c2m96f7fi_rtrmadp_3_france-politics-sarkozy-verdict.jpg?itok=lsJ_xEDL" alt="Sarkozy est corrompu, a jugé le tribunal de première instance.  Il lui a ordonné un an de prison et deux autres libérations conditionnelles &#8211; T24 &#8211; Télévision tchèque">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://ct24.ceskatelevize.cz/sites/default/files/styles/scale_1180/public/2540364-2021-03-01t122753z_751374076_rc2c2m96f7fi_rtrmadp_3_france-politics-sarkozy-verdict.jpg?itok=lsJ_xEDL" srcset="https://ct24.ceskatelevize.cz/sites/default/files/styles/scale_1180/public/2540364-2021-03-01t122753z_751374076_rc2c2m96f7fi_rtrmadp_3_france-politics-sarkozy-verdict.jpg?itok=lsJ_xEDL" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/sarkozy-est-corrompu-a-juge-le-tribunal-de-premiere-instance-il-lui-a-ordonne-un-an-de-prison-et-deux-autres-liberations-conditionnelles-t24-television-tcheque/">Sarkozy est corrompu, a jugé le tribunal de première instance.  Il lui a ordonné un an de prison et deux autres libérations conditionnelles &#8211; T24 &#8211; Télévision tchèque</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/sarkozy-est-corrompu-a-juge-le-tribunal-de-premiere-instance-il-lui-a-ordonne-un-an-de-prison-et-deux-autres-liberations-conditionnelles-t24-television-tcheque/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-09T09:17:05+02:00">janvier 9, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                        </div><!-- .widgets-contents-entry -->
                    </div><!-- .en-postwidget.en-trending-posts-widget.widget -->
                                        </div>
                                                </div><!-- .en-row -->
                        </div><!-- .top-footer -->
                                        <div class="bottom-footer">
                        <div class="row">
                                                            <div class="col-lg-6 col-md-6 col-sm-12">
                                    <div class="copyright-notice">
                                        <p>©2022 - <a href="https://lesechos.ml/">Les Echos</a></p>
                                    </div>
                                </div><!-- .col -->
                                                                <div class="col-lg-6 col-md-6 col-sm-12">
                                    <div class="footer-navigation">
                                        <ul id="menu-secondary-menu" class="menu"><li id="menu-item-2962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2962"><a href="https://lesechos.ml/about-us/">À propos de nous</a></li>
<li id="menu-item-2963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2963"><a href="https://lesechos.ml/dmca/">DMCA</a></li>
<li id="menu-item-2965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2965"><a href="https://lesechos.ml/termes-et-conditions/">Termes et conditions</a></li>
<li id="menu-item-2961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2961"><a href="https://lesechos.ml/privacy-policy/">Politique de confidentialité</a></li>
<li id="menu-item-2964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2964"><a href="https://lesechos.ml/contact-us/">Nous contacter</a></li>
</ul>                                    </div>
                                </div><!-- .col -->
                                                        </div><!-- .row -->
                    </div><!-- .bottom-footer -->
                </div><!-- .en-container -->
            </div><!-- .footer-inner -->
        </footer><!-- .footer -->
    </div><!-- .en-pagewrap -->
    

		<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Actions</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Actions des médias sélectionnés.		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

		<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Fermez la boite de dialogue</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Déposez vos fichiers pour les téléverser</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Déposez vos fichiers pour les téléverser</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Fermer le panneau de téléversement</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Déposez vos fichiers pour les téléverser</h2>
				<p class="upload-instructions drop-instructions">ou</p>
				<button type="button" class="browser button button-hero" aria-labelledby="post-upload-info">Sélectionnez des fichiers</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui" id="post-upload-info">
				
				<p class="max-upload-size">
				Taille de fichier maximale pour le téléversement : 1 Go.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Dimensions suggérées de l’image : {{data.suggestedWidth}} par {{data.suggestedHeight}} pixels.					</p>
				<# } #>

							</div>
				</div>
	</script>

		<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="https://lesechos.ml/wp-admin/upload.php?mode=list" class="view-list">
			<span class="screen-reader-text">Vue liste</span>
		</a>
		<a href="https://lesechos.ml/wp-admin/upload.php?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Vue grille</span>
		</a>
	</script>

		<script type="text/html" id="tmpl-uploader-status">
		<h2>Téléversement</h2>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
		<button type="button" class="button upload-dismiss-errors">Ignorer les erreurs</button>
	</script>

		<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

		<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Modifier l’élément média précédent</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Modifier l’élément média suivant</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Fermez la boite de dialogue</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

		<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.size && data.size.url ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Retirer</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Désélectionner</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Légende"
					placeholder="Légende…" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Titre de la vidéo"
						placeholder="Titre de la vidéo…"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Titre du son"
						placeholder="Titre du son…"
					<# } else { #>
						aria-label="Titre du média"
						placeholder="Titre du média…"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

		<script type="text/html" id="tmpl-attachment-details">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</script>

		<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Modifier la sélection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Effacer</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Réglages de l’affichage du fichier joint</h2>

		<# if ( 'image' === data.type ) { #>
			<span class="setting align">
				<label for="attachment-display-settings-alignment" class="name">Alignement</label>
				<select id="attachment-display-settings-alignment" class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Gauche					</option>
					<option value="center">
						Centre					</option>
					<option value="right">
						Droite					</option>
					<option value="none" selected>
						Aucun					</option>
				</select>
			</span>
		<# } #>

		<span class="setting">
			<label for="attachment-display-settings-link-to" class="name">
				<# if ( data.model.canEmbed ) { #>
					Embarquer ou lier				<# } else { #>
					Lier à				<# } #>
			</label>
			<select id="attachment-display-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings && ! data.model.canEmbed ) { #>
					data-user-setting="urlbutton"
				<# } #>>

			<# if ( data.model.canEmbed ) { #>
				<option value="embed" selected>
					Lecteur de média embarqué				</option>
				<option value="file">
			<# } else { #>
				<option value="none" selected>
					Aucun				</option>
				<option value="file">
			<# } #>
				<# if ( data.model.canEmbed ) { #>
					Lien vers le fichier média				<# } else { #>
					Fichier média				<# } #>
				</option>
				<option value="post">
				<# if ( data.model.canEmbed ) { #>
					Lien vers la page du fichier joint				<# } else { #>
					Page du fichier joint				<# } #>
				</option>
			<# if ( 'image' === data.type ) { #>
				<option value="custom">
					URL personnalisée				</option>
			<# } #>
			</select>
		</span>
		<span class="setting">
			<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
			<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
		</span>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<span class="setting">
				<label for="attachment-display-settings-size" class="name">Taille</label>
				<select id="attachment-display-settings-size" class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Miniature &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Moyenne &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Grande &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Taille originale &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</span>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-gallery-settings">
		<h2>Réglages de la galerie</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Lier à</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' === wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Page du fichier joint				</option>
				<option value="file" <# if ( 'file' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Fichier média				</option>
				<option value="none" <# if ( 'none' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Aucun				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Colonnes</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Ordre aléatoire</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Taille</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Miniature					</option>
									<option value="medium">
						Moyenne					</option>
									<option value="large">
						Grande					</option>
									<option value="full">
						Taille originale					</option>
							</select>
		</span>
	</script>

		<script type="text/html" id="tmpl-playlist-settings">
		<h2>Réglages de liste de lecture</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Afficher la liste des vidéos				<# } else { #>
				Montrer la liste des pistes				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Afficher le nom de l’artiste dans la liste de lecture			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Montrer les images			</label>
		</span>
	</script>

		<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Texte du lien</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

		<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Texte alternatif</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener">Apprendre à décrire le but de l’image<span class="screen-reader-text"> (ouvre un nouvel onglet)</span></a>. Laissez vide si l’image est purement décorative.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Légende</label>
				<textarea id="embed-image-settings-caption" data-setting="caption"></textarea>
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Alignement</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Gauche					</button>
					<button class="button" value="center">
						Centre					</button>
					<button class="button" value="right">
						Droite					</button>
					<button class="button active" value="none">
						Aucun					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Lier à</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						URL de l’image					</button>
					<button class="button" value="custom">
						URL personnalisée					</button>
					<button class="button active" value="none">
						Aucun					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>

		<script type="text/html" id="tmpl-image-details">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</script>

		<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

		<script type="text/html" id="tmpl-audio-details">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</script>

		<script type="text/html" id="tmpl-video-details">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</script>

		<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>Aucun élément trouvé.</p>
			</div>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Zone d’aperçu de recadrage d’image. Nécessite l’interaction de la souris." />
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Prévisualiser</h2>
		<strong aria-hidden="true">En tant qu’icône de navigateur</strong>
		<div class="favicon-preview">
			<img src="https://lesechos.ml/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Prévisualiser l’icône de navigateur" />
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'lesechos.ml' ) #></span>
		</div>

		<strong aria-hidden="true">En tant qu’icône d’application</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Prévisualiser l’icône d’application" />
		</div>
	</script>

	



<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>




<script type='text/javascript' id='wp-plupload-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Vous avez tent\u00e9 de t\u00e9l\u00e9verser trop de fichiers \u00e0 la fois.","file_exceeds_size_limit":"%s d\u00e9passe la limite de t\u00e9l\u00e9versement de ce site.","zero_byte_file":"Le fichier est vide. Veuillez en essayer un autre.","invalid_filetype":"D\u00e9sol\u00e9, vous n\u2019avez pas l\u2019autorisation de t\u00e9l\u00e9verser ce type de fichier.","not_an_image":"Ce fichier n\u2019est pas une image. Veuillez en t\u00e9l\u00e9verser un autre.","image_memory_exceeded":"M\u00e9moire d\u00e9pass\u00e9e. Veuillez r\u00e9essayer avec un fichier plus petit.","image_dimensions_exceeded":"Ce fichier est plus grand que la taille maximale. Veuillez en t\u00e9l\u00e9verser un autre.","default_error":"Une erreur est survenue lors du t\u00e9l\u00e9versement. Veuillez r\u00e9essayer plus tard.","missing_upload_url":"Il y a une erreur de configuration. Veuillez contacter l\u2019administrateur ou l\u2019administratrice de votre serveur.","upload_limit_exceeded":"Vous ne pouvez t\u00e9l\u00e9verser qu\u2019un fichier.","http_error":"Le serveur a renvoy\u00e9 une r\u00e9ponse inattendue. Cependant, le fichier a peut-\u00eatre \u00e9t\u00e9 bien t\u00e9l\u00e9vers\u00e9. Veuillez v\u00e9rifier dans la m\u00e9diath\u00e8que ou actualiser la page.","http_error_image":"Le serveur ne peut pas traiter l\u2019image. Cela peut se produire si le serveur est occup\u00e9 ou ne dispose pas de suffisamment de ressources pour terminer la t\u00e2che. T\u00e9l\u00e9verser une image plus petite peut aider. La taille maximale sugg\u00e9r\u00e9e est de 2560 pixels.","upload_failed":"Le t\u00e9l\u00e9versement a \u00e9chou\u00e9.","big_upload_failed":"Veuillez essayer de t\u00e9l\u00e9verser ce fichier \u00e0 l\u2019aide de l\u2019%1$soutil de t\u00e9l\u00e9versement%2$s.","big_upload_queued":"%s d\u00e9passe la limite de t\u00e9l\u00e9versement pour l\u2019outil de t\u00e9l\u00e9versement multiple utilis\u00e9 avec votre navigateur.","io_error":"Erreur I\/O (entr\u00e9es-sorties).","security_error":"Erreur de s\u00e9curit\u00e9.","file_cancelled":"Fichier annul\u00e9.","upload_stopped":"T\u00e9l\u00e9versement stopp\u00e9.","dismiss":"Ignorer","crunching":"En cours de traitement\u2026","deleted":"d\u00e9plac\u00e9 dans la corbeille.","error_uploading":"\u00ab\u00a0%s\u00a0\u00bb n\u2019a pas pu \u00eatre t\u00e9l\u00e9vers\u00e9.","unsupported_image":"Cette image ne peut pas \u00eatre affich\u00e9e dans un navigateur. Pour un meilleur r\u00e9sultat, convertissez-la en JPEG avant de la t\u00e9l\u00e9verser.","noneditable_image":"Cette image ne peut pas \u00eatre trait\u00e9e par le serveur web. Convertissez-la en JPEG ou PNG avant de la t\u00e9l\u00e9verser.","file_url_copied":"L\u2019URL du fichier a \u00e9t\u00e9 copi\u00e9e dans votre presse-papier"};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"1073741824b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,webp,ico,heic,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages"}]},"heic_upload_error":true,"multipart_params":{"action":"upload-attachment","_wpnonce":"28f6f8fc09"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>









<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/lesechos.ml\/wp-json\/","nonce":"211b60f701","versionString":"wp\/v2\/"};
/* ]]> */
</script>


<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>

<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-02-20 07:35:01+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>


<script type='text/javascript' id='media-views-js-extra'>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</script>
<script type='text/javascript' id='media-views-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-02-20 07:35:01+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Showing %1$s of %2$s media items":["Affichage de %1$s m\u00e9dias sur %2$s"],"Jump to first loaded item":["Aller au premier \u00e9l\u00e9ment charg\u00e9"],"Load more":["Charger la suite"],"Number of media items displayed: %d. Click load more for more results.":["Nombre de m\u00e9dias affich\u00e9s\u00a0: %d. Cliquer sur \u00ab\u00a0en afficher plus\u00a0\u00bb pour charger plus de r\u00e9sultats."],"The file URL has been copied to your clipboard":["L\u2019URL du fichier a \u00e9t\u00e9 copi\u00e9e dans votre presse-papier"],"%s item selected":["%s \u00e9l\u00e9ment s\u00e9lectionn\u00e9","%s \u00e9l\u00e9ments s\u00e9lectionn\u00e9s"],"Number of media items displayed: %d. Scroll the page for more results.":["Nombre d\u2019\u00e9l\u00e9ments m\u00e9dia affich\u00e9s\u00a0: %d. Fa\u00eetes d\u00e9filer la page pour plus de r\u00e9sultats."]}},"comment":{"reference":"wp-includes\/js\/media-views.js"}} );
</script>

<script type='text/javascript' id='media-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-02-20 07:35:01+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Could not set that as the thumbnail image. Try a different attachment.":["Impossible de s\u2019en servir comme miniature. Essayez un autre fichier joint."]}},"comment":{"reference":"wp-includes\/js\/media-editor.js"}} );
</script>








<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/lesechos.ml\/wp-json\/","fifu_nonce":"211b60f701"};
/* ]]> */
</script>

<script src='https://stats.wp.com/e-202208.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'201255583',post:'7236',tz:'2',srv:'lesechos.ml'} ]);
	_stq.push([ 'clickTrackerInit', '201255583', '7236' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://lesechos.ml/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script src="https://lesechos.ml/wp-content/cache/min/1/f9975cd7f55cd4f73122055a3992c15f.js" data-minify="1" defer></script></body>
</html>


<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1645681179 -->