<!doctype html>
<html lang="fr-FR">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Griezmann brille alors que la France bat la Finlande en qualifications - lesechos.ml</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://lesechos.ml/griezmann-brille-alors-que-la-france-bat-la-finlande-en-qualifications/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Griezmann brille alors que la France bat la Finlande en qualifications - lesechos.ml" />
	<meta property="og:description" content="L&rsquo;attaquant Antoine Griezmann a joué le rôle d&rsquo;un sauveur pour aider la France à mettre fin à une séquence de cinq matches sans défaite en battant la Finlande 2-0 mardi (7) dans son match du groupe D pour les éliminatoires" />
	<meta property="og:url" content="https://lesechos.ml/griezmann-brille-alors-que-la-france-bat-la-finlande-en-qualifications/" />
	<meta property="og:site_name" content="lesechos.ml" />
	<meta property="article:published_time" content="2022-01-09T00:56:51+00:00" />
	<meta property="og:image" content="https://imagens.ebc.com.br/uhOoutH32SZJ1dNfVqsCHx1VqDE=/1600x800/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/2021-09-07t230253z_1_lynxmpeh860zw_rtroptp_4_soccer-worldcup-fra-fin-report.jpg?itok=CPhHpFHg" /><meta property="og:image" content="https://imagens.ebc.com.br/uhOoutH32SZJ1dNfVqsCHx1VqDE=/1600x800/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/2021-09-07t230253z_1_lynxmpeh860zw_rtroptp_4_soccer-worldcup-fra-fin-report.jpg?itok=CPhHpFHg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://imagens.ebc.com.br/uhOoutH32SZJ1dNfVqsCHx1VqDE=/1600x800/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/2021-09-07t230253z_1_lynxmpeh860zw_rtroptp_4_soccer-worldcup-fra-fin-report.jpg?itok=CPhHpFHg" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Elite Boss" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lesechos.ml/#organization","name":"lesechos.ml","url":"https://lesechos.ml/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://lesechos.ml/#logo","inLanguage":"fr-FR","url":"https://lesechos.ml/wp-content/uploads/2021/12/cropped-Les-Echos.png","contentUrl":"https://lesechos.ml/wp-content/uploads/2021/12/cropped-Les-Echos.png","width":360,"height":230,"caption":"lesechos.ml"},"image":{"@id":"https://lesechos.ml/#logo"}},{"@type":"WebSite","@id":"https://lesechos.ml/#website","url":"https://lesechos.ml/","name":"lesechos.ml","description":"Derni\u00e8res nouvelles et nouvelles du monde de France sur les affaires, les sports, la culture. News vid\u00e9o sur lesechos.ml","publisher":{"@id":"https://lesechos.ml/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lesechos.ml/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lesechos.ml/griezmann-brille-alors-que-la-france-bat-la-finlande-en-qualifications/#primaryimage","inLanguage":"fr-FR","url":"https://imagens.ebc.com.br/uhOoutH32SZJ1dNfVqsCHx1VqDE=/1600x800/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/2021-09-07t230253z_1_lynxmpeh860zw_rtroptp_4_soccer-worldcup-fra-fin-report.jpg?itok=CPhHpFHg","contentUrl":"https://imagens.ebc.com.br/uhOoutH32SZJ1dNfVqsCHx1VqDE=/1600x800/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/2021-09-07t230253z_1_lynxmpeh860zw_rtroptp_4_soccer-worldcup-fra-fin-report.jpg?itok=CPhHpFHg"},{"@type":"WebPage","@id":"https://lesechos.ml/griezmann-brille-alors-que-la-france-bat-la-finlande-en-qualifications/#webpage","url":"https://lesechos.ml/griezmann-brille-alors-que-la-france-bat-la-finlande-en-qualifications/","name":"Griezmann brille alors que la France bat la Finlande en qualifications - lesechos.ml","isPartOf":{"@id":"https://lesechos.ml/#website"},"primaryImageOfPage":{"@id":"https://lesechos.ml/griezmann-brille-alors-que-la-france-bat-la-finlande-en-qualifications/#primaryimage"},"datePublished":"2022-01-09T00:56:51+00:00","dateModified":"2022-01-09T00:56:51+00:00","breadcrumb":{"@id":"https://lesechos.ml/griezmann-brille-alors-que-la-france-bat-la-finlande-en-qualifications/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lesechos.ml/griezmann-brille-alors-que-la-france-bat-la-finlande-en-qualifications/"]}]},{"@type":"BreadcrumbList","@id":"https://lesechos.ml/griezmann-brille-alors-que-la-france-bat-la-finlande-en-qualifications/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://lesechos.ml/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://lesechos.ml/blog/"},{"@type":"ListItem","position":3,"name":"Griezmann brille alors que la France bat la Finlande en qualifications"}]},{"@type":"Article","@id":"https://lesechos.ml/griezmann-brille-alors-que-la-france-bat-la-finlande-en-qualifications/#article","isPartOf":{"@id":"https://lesechos.ml/griezmann-brille-alors-que-la-france-bat-la-finlande-en-qualifications/#webpage"},"author":{"@id":"https://lesechos.ml/#/schema/person/66f15cb70932eb528068fd19abe32b36"},"headline":"Griezmann brille alors que la France bat la Finlande en qualifications","datePublished":"2022-01-09T00:56:51+00:00","dateModified":"2022-01-09T00:56:51+00:00","mainEntityOfPage":{"@id":"https://lesechos.ml/griezmann-brille-alors-que-la-france-bat-la-finlande-en-qualifications/#webpage"},"wordCount":294,"commentCount":0,"publisher":{"@id":"https://lesechos.ml/#organization"},"image":{"@id":"https://lesechos.ml/griezmann-brille-alors-que-la-france-bat-la-finlande-en-qualifications/#primaryimage"},"thumbnailUrl":"https://imagens.ebc.com.br/uhOoutH32SZJ1dNfVqsCHx1VqDE=/1600x800/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/2021-09-07t230253z_1_lynxmpeh860zw_rtroptp_4_soccer-worldcup-fra-fin-report.jpg?itok=CPhHpFHg","articleSection":["Des sports"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lesechos.ml/griezmann-brille-alors-que-la-france-bat-la-finlande-en-qualifications/#respond"]}]},{"@type":"Person","@id":"https://lesechos.ml/#/schema/person/66f15cb70932eb528068fd19abe32b36","name":"Elite Boss","image":{"@type":"ImageObject","@id":"https://lesechos.ml/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/4d57e2d125a3ba7d3819d8f9e8a66245?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4d57e2d125a3ba7d3819d8f9e8a66245?s=96&d=mm&r=g","caption":"Elite Boss"},"sameAs":["https://lesechos.ml"],"url":"https://lesechos.ml/author/Elite Boss/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="lesechos.ml &raquo; Flux" href="https://lesechos.ml/feed/" />
<link rel="alternate" type="application/rss+xml" title="lesechos.ml &raquo; Flux des commentaires" href="https://lesechos.ml/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lesechos.ml &raquo; Griezmann brille alors que la France bat la Finlande en qualifications Flux des commentaires" href="https://lesechos.ml/griezmann-brille-alors-que-la-france-bat-la-finlande-en-qualifications/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='everest-toolkit-css'  href='https://lesechos.ml/wp-content/plugins/everest-toolkit/public/css/everest-toolkit-public.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://lesechos.ml/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='everest-news-pro-style-css'  href='https://lesechos.ml/wp-content/themes/everest-news-pro/style.css?ver=5.8.3' type='text/css' media='all' />

<link rel='stylesheet' id='everest-news-pro-main-css'  href='https://lesechos.ml/wp-content/themes/everest-news-pro/assets/dist/css/main.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/media-views.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script>



<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1641839061","secure":"1"};
/* ]]> */
</script>



<!--[if lt IE 8]>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/json2.min.js' id='json2-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://lesechos.ml/wp-json/" /><link rel="alternate" type="application/json" href="https://lesechos.ml/wp-json/wp/v2/posts/3487" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lesechos.ml/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lesechos.ml/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://lesechos.ml/?p=3487' />
<link rel="alternate" type="application/json+oembed" href="https://lesechos.ml/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesechos.ml%2Fgriezmann-brille-alors-que-la-france-bat-la-finlande-en-qualifications%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lesechos.ml/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesechos.ml%2Fgriezmann-brille-alors-que-la-france-bat-la-finlande-en-qualifications%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1624776811677316"
     crossorigin="anonymous"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZSPK23QD5X"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZSPK23QD5X');
</script><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://lesechos.ml/xmlrpc.php">		<noscript>
			<style>
				img.lazyload {
				 	display: none;
				}

				img.image-fallback {
				 	display: block;
				}
			</style>
		</noscript>
		<style>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</style>
				<noscript>
			<style>
				img.lazyload {
				 	display: none;
				}

				img.image-fallback {
				 	display: block;
				}
			</style>
		</noscript>
		<style>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</style>
				<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css">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</style><link rel="icon" href="https://i1.wp.com/lesechos.ml/wp-content/uploads/2021/12/cropped-Les-Echos-icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/lesechos.ml/wp-content/uploads/2021/12/cropped-Les-Echos-icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/lesechos.ml/wp-content/uploads/2021/12/cropped-Les-Echos-icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/lesechos.ml/wp-content/uploads/2021/12/cropped-Les-Echos-icon.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	</head>

	<body class="post-template-default single single-post postid-3487 single-format-standard wp-custom-logo">
				<div class="en-pagewrap">

			<header class="en-general-header header-lay-3 en-standard-section-spacing">
    <div class="header-inner">
                <div class="header-logo-nav-wrapper">
            <div class="en-container">
                <div class="en-row">
                    <div class="en-col logo-col">
                         		<div class="branding-col">
            <a href="https://lesechos.ml/" class="custom-logo-link" rel="home"><img width="280" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20280%20205'%3E%3C/svg%3E" class="custom-logo" alt="lesechos.ml" data-lazy-src="https://i0.wp.com/lesechos.ml/wp-content/uploads/2022/01/cropped-Luxury-Living.png?fit=280%2C205&amp;ssl=1" /><noscript><img width="280" height="205" src="https://i0.wp.com/lesechos.ml/wp-content/uploads/2022/01/cropped-Luxury-Living.png?fit=280%2C205&amp;ssl=1" class="custom-logo" alt="lesechos.ml" /></noscript></a>        </div><!-- .branding-col -->
 		                    </div><!-- .en-col logo-col -->
                    <div class="en-col nav-col">
                        <div class="primary-menu-wrap">
                            <div class="main-navigation" id="main-menu">
                                <ul id="menu-main-menu-1" class=""><li id="menu-item-711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-711"><a href="https://lesechos.ml/">Home</a></li>
<li id="menu-item-713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-713"><a href="https://lesechos.ml/category/bulletins/">Le Bulletin</a></li>
<li id="menu-item-714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-714"><a href="https://lesechos.ml/category/business/">Entreprise</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://lesechos.ml/category/politics/">Politique</a></li>
<li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720"><a href="https://lesechos.ml/category/technology/">Technologie</a></li>
<li id="menu-item-717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-717"><a href="https://lesechos.ml/category/health/">Santé</a></li>
<li id="menu-item-716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-716"><a href="https://lesechos.ml/category/gaming/">Jeux</a></li>
<li id="menu-item-715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715"><a href="https://lesechos.ml/category/entertainment/">Divertissement</a></li>
<li id="menu-item-719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-719"><a href="https://lesechos.ml/category/sports/">Des sports</a></li>
<li id="menu-item-712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="https://lesechos.ml/contact-us/">Nous contacter</a></li>
</ul>                            </div><!-- #main-menu.main-navigation -->
                                                            <div class="header-search">
                                    <a id="search-toggle" href="javascript:;"><i class="icon ion-ios-search"></i></a>
                                    <div id="header-search">
                                        <form role="search" method="get" id="search-form" class="clearfix" action="https://lesechos.ml/"><input type="search" name="s" placeholder="Type Something" value"" ><input type="submit" id="submit" value="Search"></form>                                    </div><!-- .header_search -->
                                </div><!-- .header-search -->
                                                        </div><!-- .primary-menu-wrap -->
                    </div><!-- .en-col nav-col -->
                </div><!-- .en-row -->
            </div><!-- .en-container -->
        </div><!-- .header-logo-nav-wrapper -->
    </div><!-- .header-inner -->
</header><!-- .en-general-header.header-lay-3.en-standard-section-spacing --><div class="en-inner-pages-main-wrapper columns-2">
	<div class="en-container">
		 			<div class="en-breadcrumb breadcrumb-layout-1 en-standard-section-spacing">
                <nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://lesechos.ml" rel="home" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://lesechos.ml/category/sports/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Des sports</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a span itemprop="item" href="#"><span itemprop="name">Griezmann brille alors que la France bat la Finlande en qualifications</span></span></a><meta itemprop="position" content="3" /></li></ul></nav>            </div><!-- .en-breadcrumb.breadcrumb-layout-1.en-standard-section-spacing -->
 					<div class="row">
						<div class="en-col main-content-area-outer sticky-sidebar">
				<div id="primary" class="content-area">
					<main id="main" class="site-main">
						<section class="en-page-entry post-page-entry post-page-layout-1">
	<article id="post-3487" class="post-3487 post type-post status-publish format-standard has-post-thumbnail hentry category-sports">
				<div class="page-title">
			<h2 class="clr-white f-size-xl">
				Griezmann brille alors que la France bat la Finlande en qualifications			</h2><!-- .clr-white.f-size-xl -->
		</div><!-- .page-title -->
						<div class="featured-image">
			        <img fifu-featured="1" width="1920" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201920%200'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" title="" title="" data-lazy-src="https://imagens.ebc.com.br/uhOoutH32SZJ1dNfVqsCHx1VqDE=/1600x800/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/2021-09-07t230253z_1_lynxmpeh860zw_rtroptp_4_soccer-worldcup-fra-fin-report.jpg?itok=CPhHpFHg" /><noscript><img fifu-featured="1" width="1920" src="https://imagens.ebc.com.br/uhOoutH32SZJ1dNfVqsCHx1VqDE=/1600x800/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/2021-09-07t230253z_1_lynxmpeh860zw_rtroptp_4_soccer-worldcup-fra-fin-report.jpg?itok=CPhHpFHg" class="attachment-full size-full wp-post-image" alt="" title="" title="" /></noscript>			    </div><!-- .featured-image.thumb.lazyloading -->
								<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/griezmann-brille-alors-que-la-france-bat-la-finlande-en-qualifications/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-09T02:56:51+02:00">janvier 9, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
							<div class="social-sharing social-icons">
				<ul class="social-icons-list-post-page">
					<li><i class="fas fa-share-alt"></i> <span class="share-count">0</span> <span>Shares</span>
					</li>
											<li class="facebook"><a href="http://www.facebook.com/share.php?u=https://lesechos.ml/griezmann-brille-alors-que-la-france-bat-la-finlande-en-qualifications/&#038;t=Griezmann%20brille%20alors%20que%20la%20France%20bat%20la%20Finlande%20en%20qualifications" target="_blank" class="hit-share" data-post-id="3487" data-nonce="899ed3b716"><i class="fab fa-facebook-f"></i></a></li>
												<li class="twitter"><a href="http://twitter.com/share?url=https://lesechos.ml/griezmann-brille-alors-que-la-france-bat-la-finlande-en-qualifications/" target="_blank" class="hit-share" data-post-id="3487" data-nonce="899ed3b716"><i class="fab fa-twitter"></i></a></li>
												<li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://lesechos.ml/griezmann-brille-alors-que-la-france-bat-la-finlande-en-qualifications/&#038;title=Griezmann%20brille%20alors%20que%20la%20France%20bat%20la%20Finlande%20en%20qualifications" target="_blank" class="hit-share" data-post-id="3487" data-nonce="899ed3b716"><i class="fab fa-linkedin"></i></a></li>
												<li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https://lesechos.ml/griezmann-brille-alors-que-la-france-bat-la-finlande-en-qualifications/&#038;media=https://imagens.ebc.com.br/uhOoutH32SZJ1dNfVqsCHx1VqDE=/1600x800/https://agenciabrasil.ebc.com.br/sites/default/files/thumbnails/image/2021-09-07t230253z_1_lynxmpeh860zw_rtroptp_4_soccer-worldcup-fra-fin-report.jpg?itok=CPhHpFHg&#038;description=Griezmann%20brille%20alors%20que%20la%20France%20bat%20la%20Finlande%20en%20qualifications" target="_blank" class="hit-share" data-post-id="3487" data-nonce="899ed3b716"><i class="fab fa-pinterest"></i></a></li>
												<li class="googleplus"><a href="https://plus.google.com/share?url=https://lesechos.ml/griezmann-brille-alors-que-la-france-bat-la-finlande-en-qualifications/" target="_blank" class="hit-share" data-post-id="3487" data-nonce="899ed3b716"><i class="fab fa-google-plus-g"></i></a></li>
										</ul><!-- .social-icons-list-post-page -->
			</div><!-- .social-sharing.social-icons -->
					
		<div class="page-contents-entry">
			<div class="editor-entry">
				<div>
<p>L&rsquo;attaquant Antoine Griezmann a joué le rôle d&rsquo;un sauveur pour aider la France à mettre fin à une séquence de cinq matches sans défaite en battant la Finlande 2-0 mardi (7) dans son match du groupe D pour les éliminatoires de la Coupe d&rsquo;Europe du monde.<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width:1px; height:1px; display:inline;" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=640&#038;ssl=1"/><noscript><img src="https://i2.wp.com/agenciabrasil.ebc.com.br/ebc.gif?w=640&#038;ssl=1" style="width:1px; height:1px; display:inline;" data-recalc-dims="1"/></noscript></p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr" xml:lang="fr">Bon jeu!  La France s&rsquo;est imposée 2-0 contre la Finlande grâce à deux buts de<a href="https://twitter.com/AntoGriezmann?ref_src=twsrc%5Etfw">@AntoGriezmann</a> !!  Fou public à Lyon<a href="https://twitter.com/hashtag/FiersdetreBleus?src=hash&amp;ref_src=twsrc%5Etfw">#FiersdetreBleus</a> <a href="https://twitter.com/hashtag/FRAFIN?src=hash&amp;ref_src=twsrc%5Etfw">#FRAFIN</a> <a href="https://t.co/VyvIZOangX">pic.twitter.com/VyvIZOangX</a></p>
<p>&#8211; Equipe de France (@equipedefrance) <a href="https://twitter.com/equipedefrance/status/1435342134878613504?ref_src=twsrc%5Etfw">7 septembre 2021</a></p></blockquote>
<p>Griezmann a marqué un but à chaque mi-temps après la concrétisation de son partenariat avec Karim Benzema et place l&rsquo;équipe française en tête du groupe avec 12 points après six matchs joués.</p>
<p>La Finlande, qui a réalisé une belle première mi-temps, est troisième avec cinq points mais compte deux matchs de moins que la France.</p>
<p>La Bosnie a trois points et est quatrième avec quatre matchs disputés, après un nul 2-2 avec le Kazakhstan, dernier classé, qui a également trois points.  L&rsquo;Ukraine est deuxième du groupe avec cinq points et quatre matchs joués.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="und" xml:lang="und">.<a href="https://twitter.com/AntoGriezmann?ref_src=twsrc%5Etfw">@AntoGriezmann</a> ️🔴 <a href="https://twitter.com/hashtag/FiersdetreBleus?src=hash&amp;ref_src=twsrc%5Etfw">#FiersdetreBleus</a> <a href="https://t.co/QaCmUGnwIX">pic.twitter.com/QaCmUGnwIX</a></p>
<p>&#8211; Equipe de France (@equipedefrance) <a href="https://twitter.com/equipedefrance/status/1435337158269804545?ref_src=twsrc%5Etfw">7 septembre 2021</a></p></blockquote>
<p>« Même si nous n&rsquo;étions pas parfaits, nous avons fait preuve de détermination et avec cela vient une qualité plus technique », a déclaré le sélectionneur français Didier Deschamps.  « Nous sommes plus confiants, cela nous ressemble plus.  C&rsquo;est un résultat très important pour nous, maintenant nous devons terminer le travail en novembre », a déclaré l&rsquo;entraîneur.</p>
<p>Griezmann compte désormais 41 buts pour son pays et est devenu le troisième meilleur buteur de l&rsquo;histoire de la France, avec Michel Platini.</p>
</p></div>
<p></p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='Elite Boss' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/4d57e2d125a3ba7d3819d8f9e8a66245?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/4d57e2d125a3ba7d3819d8f9e8a66245?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='Elite Boss' src='https://secure.gravatar.com/avatar/4d57e2d125a3ba7d3819d8f9e8a66245?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4d57e2d125a3ba7d3819d8f9e8a66245?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://lesechos.ml/author/Elite%20Boss/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Elite Boss</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div>			</div><!-- .editor-entry -->
		</div><!-- .page-contents-entry -->
	</article>
</section><!-- .en-page-entry.post-page-entry.post-page-layout-1 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Publications">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://lesechos.ml/paris-compte-trop-de-femmes-dans-sa-direction-et-a-ecope-dune-amende-de-90-000-euros-pour-le-desequilibre/" rel="prev">Prev Post</a></div><div class="nav-next"><a href="https://lesechos.ml/france-valerie-pecresse-la-concurrente-la-plus-dangereuse-de-macron-politique/" rel="next">Next Post</a></div></div>
	</nav>	<div class="en-author-box">
        <div class="author-box-inner">
            <div class="author-thumb">
                <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/4d57e2d125a3ba7d3819d8f9e8a66245?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='300' width='300' data-lazy-src="https://secure.gravatar.com/avatar/4d57e2d125a3ba7d3819d8f9e8a66245?s=300&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/4d57e2d125a3ba7d3819d8f9e8a66245?s=300&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4d57e2d125a3ba7d3819d8f9e8a66245?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='300' width='300' /></noscript>            </div><!-- .author-thumb -->
            <div class="author-box-contents">
                <div class="author-name">
                    <h3 class="clr-primary f-size-m">Elite Boss</h3>
                </div><!-- .author-name -->
                <div class="author-desc">
                    <p></p>
                </div><!-- .author-desc -->
                		<div class="author-social">
			<ul class="social-icons-list">
							</ul><!-- .social-icons-list -->
		</div><!-- .author-social -->
		            </div><!-- .author-box-contents -->
        </div><!-- .author-box-inner -->
    </div><!-- .en-author-box -->
	    <section class="en-front-widget-9 en-related-posts-block">
                <div class="related-posts-title">
                <h3 class="clr-primary f-size-l">Related Posts</h3>
            </div><!-- .related-posts-title -->
                    <div class="widgets-contents-entry">
            <div class="row">
                                    <div class="en-col">
                        <article class="box">
                            <div class="thumb">
                                                                    <a class="lazyloading" href="https://lesechos.ml/em-2021-savez-vous-encore-ca-la-superstar-au-chomage-eder-remporte-le-trophee-en-finale-football/">
                                        <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://sportbild.bild.de/fotos/em-2021-kennen-sie-den-noch-arbeitsloser-superstar-eder-brachte-den-pokal-zum-finale-c5fda7ce9eaa46e58f2da1853284ba79-77055192/Bild/1.sport.jpg" data-srcset="https://sportbild.bild.de/fotos/em-2021-kennen-sie-den-noch-arbeitsloser-superstar-eder-brachte-den-pokal-zum-finale-c5fda7ce9eaa46e58f2da1853284ba79-77055192/Bild/1.sport.jpg" alt="EM 2021 : savez-vous encore ÇA ?  La superstar au chômage Eder remporte le trophée en finale &#8211; FOOTBALL">
                                        <noscript>
                                            <img fifu-featured="1" src="https://sportbild.bild.de/fotos/em-2021-kennen-sie-den-noch-arbeitsloser-superstar-eder-brachte-den-pokal-zum-finale-c5fda7ce9eaa46e58f2da1853284ba79-77055192/Bild/1.sport.jpg" srcset="https://sportbild.bild.de/fotos/em-2021-kennen-sie-den-noch-arbeitsloser-superstar-eder-brachte-den-pokal-zum-finale-c5fda7ce9eaa46e58f2da1853284ba79-77055192/Bild/1.sport.jpg" class="image-fallback" alt="" title="">
                                        </noscript>

                                    </a>
                                    <div class="entry-cats"> <ul class="post-categories">
	<li><a href="https://lesechos.ml/category/sports/" rel="category tag">Des sports</a></li></ul></div>                            </div><!-- .thumb -->
                            <div class="content-holder">
                                <div class="entry-title">
                                    <h3 class="post-title f-size-s clr-primary">
                                        <a href="https://lesechos.ml/em-2021-savez-vous-encore-ca-la-superstar-au-chomage-eder-remporte-le-trophee-en-finale-football/">EM 2021 : savez-vous encore ÇA ?  La superstar au chômage Eder remporte le trophée en finale &#8211; FOOTBALL</a>
                                    </h3><!-- .post-title.f-size-s.clr-primary -->
                                </div><!-- .entry-title -->
                                				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/em-2021-savez-vous-encore-ca-la-superstar-au-chomage-eder-remporte-le-trophee-en-finale-football/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-10T19:39:03+02:00">janvier 10, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                <div class="excerpt">
                                    <p>07/12/2021 &#8211; 12:20 Le buteur de la finale de l&rsquo;Euro 2016 créera un étrange moment au stade de Wembley avant la finale 2021. Le Portugais Eder (33), qui a marqué le vainqueur 1-0 en prolongation contre la France à Paris</p>
                                </div><!-- .excerpt -->
                            </div><!-- .content-holder -->
                        </article><!-- .box -->
                    </div><!-- .en-col -->
                                        <div class="en-col">
                        <article class="box">
                            <div class="thumb">
                                                                    <a class="lazyloading" href="https://lesechos.ml/olympia-2021-une-finale-dramatique-tranche-le-crime-de-handball-entre-lallemagne-et-la-france/">
                                        <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.fr.de/bilder/2021/07/27/90887741/26616216-dhb-olympia-handball-3Tef.jpg" data-srcset="https://www.fr.de/bilder/2021/07/27/90887741/26616216-dhb-olympia-handball-3Tef.jpg" alt="Olympia 2021 : une finale dramatique tranche le crime de handball entre l&rsquo;Allemagne et la France">
                                        <noscript>
                                            <img fifu-featured="1" src="https://www.fr.de/bilder/2021/07/27/90887741/26616216-dhb-olympia-handball-3Tef.jpg" srcset="https://www.fr.de/bilder/2021/07/27/90887741/26616216-dhb-olympia-handball-3Tef.jpg" class="image-fallback" alt="" title="">
                                        </noscript>

                                    </a>
                                    <div class="entry-cats"> <ul class="post-categories">
	<li><a href="https://lesechos.ml/category/sports/" rel="category tag">Des sports</a></li></ul></div>                            </div><!-- .thumb -->
                            <div class="content-holder">
                                <div class="entry-title">
                                    <h3 class="post-title f-size-s clr-primary">
                                        <a href="https://lesechos.ml/olympia-2021-une-finale-dramatique-tranche-le-crime-de-handball-entre-lallemagne-et-la-france/">Olympia 2021 : une finale dramatique tranche le crime de handball entre l&rsquo;Allemagne et la France</a>
                                    </h3><!-- .post-title.f-size-s.clr-primary -->
                                </div><!-- .entry-title -->
                                				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/olympia-2021-une-finale-dramatique-tranche-le-crime-de-handball-entre-lallemagne-et-la-france/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-10T18:38:50+02:00">janvier 10, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                <div class="excerpt">
                                    <p>à partir dePlus de Sascha Fermer L&rsquo;équipe nationale allemande de handball vient de perdre contre la France aux Jeux olympiques de 2021 et s&rsquo;inquiète pour les quarts de finale. Allemagne &#8211; France 29:30 (13:16) Position allemande : Bitter (HSV Hamburg), Wolff</p>
                                </div><!-- .excerpt -->
                            </div><!-- .content-holder -->
                        </article><!-- .box -->
                    </div><!-- .en-col -->
                                        <div class="en-col">
                        <article class="box">
                            <div class="thumb">
                                                                    <a class="lazyloading" href="https://lesechos.ml/le-psg-veut-que-lattaquant-de-premier-remplace-kylian-mbappe/">
                                        <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://laverdadnoticias.com/__export/1641824695141/sites/laverdad/img/2022/01/10/psg_quiere_a_un_delantero_de_la_premier_para_sustituir_a_kylian_mbappe.jpg_1056574332.jpg" data-srcset="https://laverdadnoticias.com/__export/1641824695141/sites/laverdad/img/2022/01/10/psg_quiere_a_un_delantero_de_la_premier_para_sustituir_a_kylian_mbappe.jpg_1056574332.jpg" alt="Le PSG veut que l&rsquo;attaquant de Premier remplace Kylian Mbappe">
                                        <noscript>
                                            <img fifu-featured="1" src="https://laverdadnoticias.com/__export/1641824695141/sites/laverdad/img/2022/01/10/psg_quiere_a_un_delantero_de_la_premier_para_sustituir_a_kylian_mbappe.jpg_1056574332.jpg" srcset="https://laverdadnoticias.com/__export/1641824695141/sites/laverdad/img/2022/01/10/psg_quiere_a_un_delantero_de_la_premier_para_sustituir_a_kylian_mbappe.jpg_1056574332.jpg" class="image-fallback" alt="" title="">
                                        </noscript>

                                    </a>
                                    <div class="entry-cats"> <ul class="post-categories">
	<li><a href="https://lesechos.ml/category/sports/" rel="category tag">Des sports</a></li></ul></div>                            </div><!-- .thumb -->
                            <div class="content-holder">
                                <div class="entry-title">
                                    <h3 class="post-title f-size-s clr-primary">
                                        <a href="https://lesechos.ml/le-psg-veut-que-lattaquant-de-premier-remplace-kylian-mbappe/">Le PSG veut que l&rsquo;attaquant de Premier remplace Kylian Mbappe</a>
                                    </h3><!-- .post-title.f-size-s.clr-primary -->
                                </div><!-- .entry-title -->
                                				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/le-psg-veut-que-lattaquant-de-premier-remplace-kylian-mbappe/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-10T17:36:45+02:00">janvier 10, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                <div class="excerpt">
                                    <p>Le PSG veut un attaquant de Premier pour remplacer Kylian Mbappe. photo : tudn.com | 2021 Getty Images, Getty Images Europe Cette PSG il est clair Kyliam Mbappé pouvait partir à tout moment, alors il s&rsquo;est avancé et a voulu</p>
                                </div><!-- .excerpt -->
                            </div><!-- .content-holder -->
                        </article><!-- .box -->
                    </div><!-- .en-col -->
                                        <div class="en-col">
                        <article class="box">
                            <div class="thumb">
                                                                    <a class="lazyloading" href="https://lesechos.ml/la-france-rend-hommage-a-un-professeur-tue-pour-avoir-montre-la-caricature-de-mahomet-monde/">
                                        <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://s2.glbimg.com/QodsGhN5FHKbmBax0RPS8xno7VM=/1200x/smart/filters:cover():strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2021/u/e/tzDeFyRJKYEidFyxOwAg/000-9pt832.jpg" data-srcset="https://s2.glbimg.com/QodsGhN5FHKbmBax0RPS8xno7VM=/1200x/smart/filters:cover():strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2021/u/e/tzDeFyRJKYEidFyxOwAg/000-9pt832.jpg" alt="La France rend hommage à un professeur tué pour avoir montré la caricature de Mahomet |  Monde">
                                        <noscript>
                                            <img fifu-featured="1" src="https://s2.glbimg.com/QodsGhN5FHKbmBax0RPS8xno7VM=/1200x/smart/filters:cover():strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2021/u/e/tzDeFyRJKYEidFyxOwAg/000-9pt832.jpg" srcset="https://s2.glbimg.com/QodsGhN5FHKbmBax0RPS8xno7VM=/1200x/smart/filters:cover():strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2021/u/e/tzDeFyRJKYEidFyxOwAg/000-9pt832.jpg" class="image-fallback" alt="" title="">
                                        </noscript>

                                    </a>
                                    <div class="entry-cats"> <ul class="post-categories">
	<li><a href="https://lesechos.ml/category/sports/" rel="category tag">Des sports</a></li></ul></div>                            </div><!-- .thumb -->
                            <div class="content-holder">
                                <div class="entry-title">
                                    <h3 class="post-title f-size-s clr-primary">
                                        <a href="https://lesechos.ml/la-france-rend-hommage-a-un-professeur-tue-pour-avoir-montre-la-caricature-de-mahomet-monde/">La France rend hommage à un professeur tué pour avoir montré la caricature de Mahomet |  Monde</a>
                                    </h3><!-- .post-title.f-size-s.clr-primary -->
                                </div><!-- .entry-title -->
                                				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/la-france-rend-hommage-a-un-professeur-tue-pour-avoir-montre-la-caricature-de-mahomet-monde/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-10T16:36:13+02:00">janvier 10, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                <div class="excerpt">
                                    <p>La France a rendu hommage samedi (16) au professeur d&rsquo;histoire Samuel Paty, devenu un symbole de la liberté d&rsquo;expression après avoir été décapité il y a un an par un jeune musulman tchétchène pour avoir montré en classe des caricatures</p>
                                </div><!-- .excerpt -->
                            </div><!-- .content-holder -->
                        </article><!-- .box -->
                    </div><!-- .en-col -->
                                        <div class="en-col">
                        <article class="box">
                            <div class="thumb">
                                                                    <a class="lazyloading" href="https://lesechos.ml/la-france-et-la-belgique-unissent-leurs-forces-dans-les-epreuves-de-la-coupe-du-monde-sport/">
                                        <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://imagenes.elpais.com/resizer/0zpKrUbzcnEYegMutM2B8Z9uXG0=/1200x0/filters:focal(2490x1385:2500x1395)/cloudfront-eu-central-1.images.arcpublishing.com/prisa/GTWBCQSOZ7X76GRNMXLINNWOWM.jpg" data-srcset="https://imagenes.elpais.com/resizer/0zpKrUbzcnEYegMutM2B8Z9uXG0=/1200x0/filters:focal(2490x1385:2500x1395)/cloudfront-eu-central-1.images.arcpublishing.com/prisa/GTWBCQSOZ7X76GRNMXLINNWOWM.jpg" alt="La France et la Belgique unissent leurs forces dans les épreuves de la Coupe du monde |  sport">
                                        <noscript>
                                            <img fifu-featured="1" src="https://imagenes.elpais.com/resizer/0zpKrUbzcnEYegMutM2B8Z9uXG0=/1200x0/filters:focal(2490x1385:2500x1395)/cloudfront-eu-central-1.images.arcpublishing.com/prisa/GTWBCQSOZ7X76GRNMXLINNWOWM.jpg" srcset="https://imagenes.elpais.com/resizer/0zpKrUbzcnEYegMutM2B8Z9uXG0=/1200x0/filters:focal(2490x1385:2500x1395)/cloudfront-eu-central-1.images.arcpublishing.com/prisa/GTWBCQSOZ7X76GRNMXLINNWOWM.jpg" class="image-fallback" alt="" title="">
                                        </noscript>

                                    </a>
                                    <div class="entry-cats"> <ul class="post-categories">
	<li><a href="https://lesechos.ml/category/sports/" rel="category tag">Des sports</a></li></ul></div>                            </div><!-- .thumb -->
                            <div class="content-holder">
                                <div class="entry-title">
                                    <h3 class="post-title f-size-s clr-primary">
                                        <a href="https://lesechos.ml/la-france-et-la-belgique-unissent-leurs-forces-dans-les-epreuves-de-la-coupe-du-monde-sport/">La France et la Belgique unissent leurs forces dans les épreuves de la Coupe du monde |  sport</a>
                                    </h3><!-- .post-title.f-size-s.clr-primary -->
                                </div><!-- .entry-title -->
                                				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/la-france-et-la-belgique-unissent-leurs-forces-dans-les-epreuves-de-la-coupe-du-monde-sport/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-10T15:34:55+02:00">janvier 10, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                <div class="excerpt">
                                    <p>La France et la Belgique se sont qualifiées pour la Coupe du monde au Qatar ce samedi et se sont ajoutées à une liste d&rsquo;équipes secrète qui comprend l&rsquo;Allemagne, le Danemark, le Brésil et les hôtes. Les Hollandais l&rsquo;ont en</p>
                                </div><!-- .excerpt -->
                            </div><!-- .content-holder -->
                        </article><!-- .box -->
                    </div><!-- .en-col -->
                                        <div class="en-col">
                        <article class="box">
                            <div class="thumb">
                                                                    <a class="lazyloading" href="https://lesechos.ml/george-russell-avait-il-peur-dalpine-quatre-equipes-et-couverture-en-combat-de-f1/">
                                        <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://fotografias.lasexta.com/clipping/cmsimages02/2021/08/16/59960C22-716A-4137-A618-67945A23FCEB/69.jpg?crop=4784,2691,x0,y0&#038;width=1280&#038;height=720&#038;optimize=low&#038;format=webply" data-srcset="https://fotografias.lasexta.com/clipping/cmsimages02/2021/08/16/59960C22-716A-4137-A618-67945A23FCEB/69.jpg?crop=4784,2691,x0,y0&#038;width=1280&#038;height=720&#038;optimize=low&#038;format=webply" alt="George Russell avait-il peur d&rsquo;Alpine ?  Quatre équipes et couverture en combat de F1">
                                        <noscript>
                                            <img fifu-featured="1" src="https://fotografias.lasexta.com/clipping/cmsimages02/2021/08/16/59960C22-716A-4137-A618-67945A23FCEB/69.jpg?crop=4784,2691,x0,y0&#038;width=1280&#038;height=720&#038;optimize=low&#038;format=webply" srcset="https://fotografias.lasexta.com/clipping/cmsimages02/2021/08/16/59960C22-716A-4137-A618-67945A23FCEB/69.jpg?crop=4784,2691,x0,y0&#038;width=1280&#038;height=720&#038;optimize=low&#038;format=webply" class="image-fallback" alt="" title="">
                                        </noscript>

                                    </a>
                                    <div class="entry-cats"> <ul class="post-categories">
	<li><a href="https://lesechos.ml/category/sports/" rel="category tag">Des sports</a></li></ul></div>                            </div><!-- .thumb -->
                            <div class="content-holder">
                                <div class="entry-title">
                                    <h3 class="post-title f-size-s clr-primary">
                                        <a href="https://lesechos.ml/george-russell-avait-il-peur-dalpine-quatre-equipes-et-couverture-en-combat-de-f1/">George Russell avait-il peur d&rsquo;Alpine ?  Quatre équipes et couverture en combat de F1</a>
                                    </h3><!-- .post-title.f-size-s.clr-primary -->
                                </div><!-- .entry-title -->
                                				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/george-russell-avait-il-peur-dalpine-quatre-equipes-et-couverture-en-combat-de-f1/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-10T14:33:35+02:00">janvier 10, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                <div class="excerpt">
                                    <p>Publié : Lundi, 10 janvier 2022 12:20 Georges Russel ont été « mouillés » et pensent que jusqu&rsquo;à cinq équipes peuvent se battre pour le titre en 2022. Mercedes, Red Bull, Ferrari, McLaren et&#8230; Alpin? Nouvel ami de Lewis Hamilton chez Mercedes, il</p>
                                </div><!-- .excerpt -->
                            </div><!-- .content-holder -->
                        </article><!-- .box -->
                    </div><!-- .en-col -->
                                </div><!-- .row -->
        </div><!-- .widgets-contents-entry -->
    </section><!-- .en-front-widget-9.en-related-posts-block -->
    
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/griezmann-brille-alors-que-la-france-bat-la-finlande-en-qualifications/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://lesechos.ml/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='3487' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
					</main><!-- #main.site-main -->
				</div><!-- #primary.content-area -->
			</div><!-- .en-col main-content-area-outer -->
			<div class="en-col aside-sidebar-outer aside-right-outer sticky-sidebar">
	<aside class="secondary">
		<div id="block-10" class="widget"><div class="widget_block"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=tf_til&ad_type=product_link&tracking_id=karlmiles04-21&marketplace=amazon&amp;region=FR&placement=B07PZR3PVB&asins=B07PZR3PVB&linkId=0e8da33a106bbf13efa3b517dc10f0c3&show_border=false&link_opens_in_new_window=false&price_color=f0bb0e&title_color=fcfbf2&bg_color=0d0c0c">
    </iframe></div></div><div id="search-1" class="widget"><div class="widget_search"><div class="widget-title"><h3>SEARCH</h3></div><form role="search" method="get" id="search-form" class="clearfix" action="https://lesechos.ml/"><input type="search" name="s" placeholder="Type Something" value"" ><input type="submit" id="submit" value="Search"></form></div></div><div id="categories-3" class="widget"><div class="widget_categories"><div class="widget-title"><h3>Catégories</h3></div>
			<ul>
					<li class="cat-item cat-item-14"><a href="https://lesechos.ml/category/sports/">Des sports</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://lesechos.ml/category/entertainment/">Divertissement</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://lesechos.ml/category/business/">Entreprise</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://lesechos.ml/category/gaming/">Jeux</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://lesechos.ml/category/bulletins/">Le Bulletin</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://lesechos.ml/category/politics/">Politique</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://lesechos.ml/category/health/">Santé</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://lesechos.ml/category/technology/">Technologie</a>
</li>
			</ul>

			</div></div>	</aside><!-- .secondary -->
</div><!-- .en-col aside-sidebar-outer -->
		</div><!-- .row -->
	</div><!-- .en-container -->
</div><!-- .en-inner-pages-main-wrapper -->

		<footer class="footer">
            <div class="footer-inner">
                <div class="en-container">
                                            <div class="top-footer">
                            <div class="en-row">
                                                    <div class="en-col">
                                        <div class="en-postwidget en-trending-posts-widget widget">
                                                    <div class="widget-title">
                                <h3>Recent Posts</h3>
                            </div><!-- .widget-title -->
                                                    <div class="widgets-contents-entry">
                                                            <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/calligraphie-broderie-et-carrousels-equestres-le-maghreb-et-le-moyen-orient-au-patrimoine-immateriel-de-lunesco/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.repstatic.it/content/localirep/img/espresso/2022/01/10/163950142-b656daf4-1a71-4452-a8d5-ccd6c0a4af09.jpg" data-srcset="https://www.repstatic.it/content/localirep/img/espresso/2022/01/10/163950142-b656daf4-1a71-4452-a8d5-ccd6c0a4af09.jpg" alt="Calligraphie, broderie et carrousels équestres : le Maghreb et le Moyen-Orient au patrimoine immatériel de l&rsquo;Unesco">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://www.repstatic.it/content/localirep/img/espresso/2022/01/10/163950142-b656daf4-1a71-4452-a8d5-ccd6c0a4af09.jpg" srcset="https://www.repstatic.it/content/localirep/img/espresso/2022/01/10/163950142-b656daf4-1a71-4452-a8d5-ccd6c0a4af09.jpg" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/calligraphie-broderie-et-carrousels-equestres-le-maghreb-et-le-moyen-orient-au-patrimoine-immateriel-de-lunesco/">Calligraphie, broderie et carrousels équestres : le Maghreb et le Moyen-Orient au patrimoine immatériel de l&rsquo;Unesco</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/calligraphie-broderie-et-carrousels-equestres-le-maghreb-et-le-moyen-orient-au-patrimoine-immateriel-de-lunesco/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-10T19:51:14+02:00">janvier 10, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                                <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/quelle-etait-la-querelle-entre-opozd-et-antoni-krolikowski/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ocdn.eu/pulscms-transforms/1/LlWk9kuTURBXy80YmJlZjdlMy1lODBjLTRmNjctYmE4OC02M2ZhZjg3ZjA3N2UuanBlZ5KVAwAAzQdizQQnkwXNBLDNAnaBoTAB" data-srcset="https://ocdn.eu/pulscms-transforms/1/LlWk9kuTURBXy80YmJlZjdlMy1lODBjLTRmNjctYmE4OC02M2ZhZjg3ZjA3N2UuanBlZ5KVAwAAzQdizQQnkwXNBLDNAnaBoTAB" alt="Quelle était la querelle entre Opozd et Antoni Królikowski ?">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://ocdn.eu/pulscms-transforms/1/LlWk9kuTURBXy80YmJlZjdlMy1lODBjLTRmNjctYmE4OC02M2ZhZjg3ZjA3N2UuanBlZ5KVAwAAzQdizQQnkwXNBLDNAnaBoTAB" srcset="https://ocdn.eu/pulscms-transforms/1/LlWk9kuTURBXy80YmJlZjdlMy1lODBjLTRmNjctYmE4OC02M2ZhZjg3ZjA3N2UuanBlZ5KVAwAAzQdizQQnkwXNBLDNAnaBoTAB" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/quelle-etait-la-querelle-entre-opozd-et-antoni-krolikowski/">Quelle était la querelle entre Opozd et Antoni Królikowski ?</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/quelle-etait-la-querelle-entre-opozd-et-antoni-krolikowski/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-10T19:49:45+02:00">janvier 10, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                                <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/mon-circo-sarrete-au-spazio-kor-a-asti-avec-la-compagnie-francaise-subliminati/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ilcorriere.net/wp-content/uploads/2022/01/0-3-1.jpg" data-srcset="https://ilcorriere.net/wp-content/uploads/2022/01/0-3-1.jpg" alt="Mon Circo s&rsquo;arrête au Spazio Kor à Asti avec la compagnie française Subliminati">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://ilcorriere.net/wp-content/uploads/2022/01/0-3-1.jpg" srcset="https://ilcorriere.net/wp-content/uploads/2022/01/0-3-1.jpg" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/mon-circo-sarrete-au-spazio-kor-a-asti-avec-la-compagnie-francaise-subliminati/">Mon Circo s&rsquo;arrête au Spazio Kor à Asti avec la compagnie française Subliminati</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/mon-circo-sarrete-au-spazio-kor-a-asti-avec-la-compagnie-francaise-subliminati/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-10T19:47:07+02:00">janvier 10, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                                <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/la-france-lance-un-cheque-culturel-de-300-euros-pour-les-18-ans/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i.em.com.br/6wk1g-d1zptuIePmEQ7_SOl2YrQ=/600x315/smart/imgs.em.com.br/estadodeminas/estado-de-minas-imgage.gif" data-srcset="https://i.em.com.br/6wk1g-d1zptuIePmEQ7_SOl2YrQ=/600x315/smart/imgs.em.com.br/estadodeminas/estado-de-minas-imgage.gif" alt="La France lance un chèque culturel de 300 euros pour les 18 ans">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://i.em.com.br/6wk1g-d1zptuIePmEQ7_SOl2YrQ=/600x315/smart/imgs.em.com.br/estadodeminas/estado-de-minas-imgage.gif" srcset="https://i.em.com.br/6wk1g-d1zptuIePmEQ7_SOl2YrQ=/600x315/smart/imgs.em.com.br/estadodeminas/estado-de-minas-imgage.gif" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/la-france-lance-un-cheque-culturel-de-300-euros-pour-les-18-ans/">La France lance un chèque culturel de 300 euros pour les 18 ans</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/la-france-lance-un-cheque-culturel-de-300-euros-pour-les-18-ans/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-10T19:39:46+02:00">janvier 10, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                                <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/em-2021-savez-vous-encore-ca-la-superstar-au-chomage-eder-remporte-le-trophee-en-finale-football/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://sportbild.bild.de/fotos/em-2021-kennen-sie-den-noch-arbeitsloser-superstar-eder-brachte-den-pokal-zum-finale-c5fda7ce9eaa46e58f2da1853284ba79-77055192/Bild/1.sport.jpg" data-srcset="https://sportbild.bild.de/fotos/em-2021-kennen-sie-den-noch-arbeitsloser-superstar-eder-brachte-den-pokal-zum-finale-c5fda7ce9eaa46e58f2da1853284ba79-77055192/Bild/1.sport.jpg" alt="EM 2021 : savez-vous encore ÇA ?  La superstar au chômage Eder remporte le trophée en finale &#8211; FOOTBALL">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://sportbild.bild.de/fotos/em-2021-kennen-sie-den-noch-arbeitsloser-superstar-eder-brachte-den-pokal-zum-finale-c5fda7ce9eaa46e58f2da1853284ba79-77055192/Bild/1.sport.jpg" srcset="https://sportbild.bild.de/fotos/em-2021-kennen-sie-den-noch-arbeitsloser-superstar-eder-brachte-den-pokal-zum-finale-c5fda7ce9eaa46e58f2da1853284ba79-77055192/Bild/1.sport.jpg" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/em-2021-savez-vous-encore-ca-la-superstar-au-chomage-eder-remporte-le-trophee-en-finale-football/">EM 2021 : savez-vous encore ÇA ?  La superstar au chômage Eder remporte le trophée en finale &#8211; FOOTBALL</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/em-2021-savez-vous-encore-ca-la-superstar-au-chomage-eder-remporte-le-trophee-en-finale-football/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-10T19:39:03+02:00">janvier 10, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                        </div><!-- .widgets-contents-entry -->
                    </div><!-- .en-postwidget.en-trending-posts-widget.widget -->
                                        </div>
                                        <div class="en-col">
                                        <div class="en-postwidget en-trending-posts-widget widget">
                                                    <div class="widget-title">
                                <h3>Trending News</h3>
                            </div><!-- .widget-title -->
                                                    <div class="widgets-contents-entry">
                                                            <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/le-scandale-en-france-continue-ils-revelent-une-forte-dispute-entre-les-deux-figures-apres-leur-sortie-au-championnat-deurope/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.infobae.com/new-resizer/UJX83eJqPPwPFPpO5eY_jGs7-zg=/1200x628/filters:format(webp):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/6OC6Q5WPT5Q7W57YK4LHTWZB2A.jpg" data-srcset="https://www.infobae.com/new-resizer/UJX83eJqPPwPFPpO5eY_jGs7-zg=/1200x628/filters:format(webp):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/6OC6Q5WPT5Q7W57YK4LHTWZB2A.jpg" alt="Le scandale en France continue : ils révèlent une forte dispute entre les deux figures après leur sortie au Championnat d&rsquo;Europe">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://www.infobae.com/new-resizer/UJX83eJqPPwPFPpO5eY_jGs7-zg=/1200x628/filters:format(webp):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/6OC6Q5WPT5Q7W57YK4LHTWZB2A.jpg" srcset="https://www.infobae.com/new-resizer/UJX83eJqPPwPFPpO5eY_jGs7-zg=/1200x628/filters:format(webp):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/6OC6Q5WPT5Q7W57YK4LHTWZB2A.jpg" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/le-scandale-en-france-continue-ils-revelent-une-forte-dispute-entre-les-deux-figures-apres-leur-sortie-au-championnat-deurope/">Le scandale en France continue : ils révèlent une forte dispute entre les deux figures après leur sortie au Championnat d&rsquo;Europe</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/le-scandale-en-france-continue-ils-revelent-une-forte-dispute-entre-les-deux-figures-apres-leur-sortie-au-championnat-deurope/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-09T19:16:34+02:00">janvier 9, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                                <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/sarkozy-est-corrompu-a-juge-le-tribunal-de-premiere-instance-il-lui-a-ordonne-un-an-de-prison-et-deux-autres-liberations-conditionnelles-t24-television-tcheque/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://ct24.ceskatelevize.cz/sites/default/files/styles/scale_1180/public/2540364-2021-03-01t122753z_751374076_rc2c2m96f7fi_rtrmadp_3_france-politics-sarkozy-verdict.jpg?itok=lsJ_xEDL" data-srcset="https://ct24.ceskatelevize.cz/sites/default/files/styles/scale_1180/public/2540364-2021-03-01t122753z_751374076_rc2c2m96f7fi_rtrmadp_3_france-politics-sarkozy-verdict.jpg?itok=lsJ_xEDL" alt="Sarkozy est corrompu, a jugé le tribunal de première instance.  Il lui a ordonné un an de prison et deux autres libérations conditionnelles &#8211; T24 &#8211; Télévision tchèque">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://ct24.ceskatelevize.cz/sites/default/files/styles/scale_1180/public/2540364-2021-03-01t122753z_751374076_rc2c2m96f7fi_rtrmadp_3_france-politics-sarkozy-verdict.jpg?itok=lsJ_xEDL" srcset="https://ct24.ceskatelevize.cz/sites/default/files/styles/scale_1180/public/2540364-2021-03-01t122753z_751374076_rc2c2m96f7fi_rtrmadp_3_france-politics-sarkozy-verdict.jpg?itok=lsJ_xEDL" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/sarkozy-est-corrompu-a-juge-le-tribunal-de-premiere-instance-il-lui-a-ordonne-un-an-de-prison-et-deux-autres-liberations-conditionnelles-t24-television-tcheque/">Sarkozy est corrompu, a jugé le tribunal de première instance.  Il lui a ordonné un an de prison et deux autres libérations conditionnelles &#8211; T24 &#8211; Télévision tchèque</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/sarkozy-est-corrompu-a-juge-le-tribunal-de-premiere-instance-il-lui-a-ordonne-un-an-de-prison-et-deux-autres-liberations-conditionnelles-t24-television-tcheque/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-09T09:17:05+02:00">janvier 9, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                                <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/macron-annonce-la-mort-du-chef-de-letat-islamique-dans-le-grand-sahara-monde/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://s2.glbimg.com/F9r9_PZJJFbpQIOMyHYhuCFDb2k=/1200x/smart/filters:cover():strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2021/J/s/tAto5VQM66YA8Nd9hCkQ/000-9eu8wl.jpg" data-srcset="https://s2.glbimg.com/F9r9_PZJJFbpQIOMyHYhuCFDb2k=/1200x/smart/filters:cover():strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2021/J/s/tAto5VQM66YA8Nd9hCkQ/000-9eu8wl.jpg" alt="Macron annonce la mort du chef de l&rsquo;Etat islamique dans le Grand Sahara |  Monde">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://s2.glbimg.com/F9r9_PZJJFbpQIOMyHYhuCFDb2k=/1200x/smart/filters:cover():strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2021/J/s/tAto5VQM66YA8Nd9hCkQ/000-9eu8wl.jpg" srcset="https://s2.glbimg.com/F9r9_PZJJFbpQIOMyHYhuCFDb2k=/1200x/smart/filters:cover():strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2021/J/s/tAto5VQM66YA8Nd9hCkQ/000-9eu8wl.jpg" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/macron-annonce-la-mort-du-chef-de-letat-islamique-dans-le-grand-sahara-monde/">Macron annonce la mort du chef de l&rsquo;Etat islamique dans le Grand Sahara |  Monde</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/macron-annonce-la-mort-du-chef-de-letat-islamique-dans-le-grand-sahara-monde/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-08T23:53:54+02:00">janvier 8, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                                <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/la-france-menace-la-russie-si-lukraine-attaque-poutine-dit-quil-a-le-droit-de-se-defendre-observateur/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://wm.observador.pt/wm/obs/l/https://bordalo.observador.pt/v2/rs:fill:770:403/c:2000:1123:nowe:0:0/q:85/plain/https://s3.observador.pt/wp-content/uploads/2021/12/08162145/21340292.jpg" data-srcset="https://wm.observador.pt/wm/obs/l/https://bordalo.observador.pt/v2/rs:fill:770:403/c:2000:1123:nowe:0:0/q:85/plain/https://s3.observador.pt/wp-content/uploads/2021/12/08162145/21340292.jpg" alt="La France menace la Russie si l&rsquo;Ukraine attaque.  Poutine dit qu&rsquo;il a le droit de se défendre – Observateur">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://wm.observador.pt/wm/obs/l/https://bordalo.observador.pt/v2/rs:fill:770:403/c:2000:1123:nowe:0:0/q:85/plain/https://s3.observador.pt/wp-content/uploads/2021/12/08162145/21340292.jpg" srcset="https://wm.observador.pt/wm/obs/l/https://bordalo.observador.pt/v2/rs:fill:770:403/c:2000:1123:nowe:0:0/q:85/plain/https://s3.observador.pt/wp-content/uploads/2021/12/08162145/21340292.jpg" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/la-france-menace-la-russie-si-lukraine-attaque-poutine-dit-quil-a-le-droit-de-se-defendre-observateur/">La France menace la Russie si l&rsquo;Ukraine attaque.  Poutine dit qu&rsquo;il a le droit de se défendre – Observateur</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/la-france-menace-la-russie-si-lukraine-attaque-poutine-dit-quil-a-le-droit-de-se-defendre-observateur/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-09T10:16:49+02:00">janvier 9, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                                <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/la-france-menace-la-russie-si-lukraine-attaque-poutine-revendique-le-droit-a-la-legitime-defense/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&#038;type=generate&#038;guid=ce1dff34-5b4f-44db-92ea-cbabca5de988&#038;w=800&#038;h=420&#038;watermark=true&#038;t=20211208170600" data-srcset="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&#038;type=generate&#038;guid=ce1dff34-5b4f-44db-92ea-cbabca5de988&#038;w=800&#038;h=420&#038;watermark=true&#038;t=20211208170600" alt="La France menace la Russie si l&rsquo;Ukraine attaque.  Poutine revendique le droit à la légitime défense">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&#038;type=generate&#038;guid=ce1dff34-5b4f-44db-92ea-cbabca5de988&#038;w=800&#038;h=420&#038;watermark=true&#038;t=20211208170600" srcset="https://static.globalnoticias.pt/jn/image.jpg?brand=JN&#038;type=generate&#038;guid=ce1dff34-5b4f-44db-92ea-cbabca5de988&#038;w=800&#038;h=420&#038;watermark=true&#038;t=20211208170600" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/la-france-menace-la-russie-si-lukraine-attaque-poutine-revendique-le-droit-a-la-legitime-defense/">La France menace la Russie si l&rsquo;Ukraine attaque.  Poutine revendique le droit à la légitime défense</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/la-france-menace-la-russie-si-lukraine-attaque-poutine-revendique-le-droit-a-la-legitime-defense/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-09T18:24:48+02:00">janvier 9, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                        </div><!-- .widgets-contents-entry -->
                    </div><!-- .en-postwidget.en-trending-posts-widget.widget -->
                                        </div>
                                                </div><!-- .en-row -->
                        </div><!-- .top-footer -->
                                        <div class="bottom-footer">
                        <div class="row">
                                                            <div class="col-lg-6 col-md-6 col-sm-12">
                                    <div class="copyright-notice">
                                        <p>@2022 - <a href="https://lesechos.ml/">Les Echos</a></p>
                                    </div>
                                </div><!-- .col -->
                                                                <div class="col-lg-6 col-md-6 col-sm-12">
                                    <div class="footer-navigation">
                                        <ul id="menu-secondary-menu" class="menu"><li id="menu-item-2962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2962"><a href="https://lesechos.ml/about-us/">À propos de nous</a></li>
<li id="menu-item-2963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2963"><a href="https://lesechos.ml/dmca/">DMCA</a></li>
<li id="menu-item-2965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2965"><a href="https://lesechos.ml/termes-et-conditions/">Termes et conditions</a></li>
<li id="menu-item-2961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2961"><a href="https://lesechos.ml/privacy-policy/">Politique de confidentialité</a></li>
<li id="menu-item-2964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2964"><a href="https://lesechos.ml/contact-us/">Nous contacter</a></li>
</ul>                                    </div>
                                </div><!-- .col -->
                                                        </div><!-- .row -->
                    </div><!-- .bottom-footer -->
                </div><!-- .en-container -->
            </div><!-- .footer-inner -->
        </footer><!-- .footer -->
    </div><!-- .en-pagewrap -->
    

		<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Actions</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Actions des médias sélectionnés.		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

		<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Fermez la boite de dialogue</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Déposez vos fichiers pour les téléverser</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Déposez vos fichiers pour les téléverser</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Fermer le panneau de téléversement</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Déposez vos fichiers pour les téléverser</h2>
				<p class="upload-instructions drop-instructions">ou</p>
				<button type="button" class="browser button button-hero" aria-labelledby="post-upload-info">Sélectionnez des fichiers</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui" id="post-upload-info">
				
				<p class="max-upload-size">
				Taille de fichier maximale pour le téléversement : 1 Go.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Dimensions suggérées de l’image : {{data.suggestedWidth}} par {{data.suggestedHeight}} pixels.					</p>
				<# } #>

							</div>
				</div>
	</script>

		<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="https://lesechos.ml/wp-admin/upload.php?mode=list" class="view-list">
			<span class="screen-reader-text">Vue liste</span>
		</a>
		<a href="https://lesechos.ml/wp-admin/upload.php?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Vue grille</span>
		</a>
	</script>

		<script type="text/html" id="tmpl-uploader-status">
		<h2>Téléversement</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Ignorer les erreurs</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

		<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Modifier l’élément média précédent</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Modifier l’élément média suivant</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Fermez la boite de dialogue</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

		<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.size && data.size.url ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Retirer</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Désélectionner</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Légende"
					placeholder="Légende…" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Titre de la vidéo"
						placeholder="Titre de la vidéo…"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Titre du son"
						placeholder="Titre du son…"
					<# } else { #>
						aria-label="Titre du média"
						placeholder="Titre du média…"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

		<script type="text/html" id="tmpl-attachment-details">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</script>

		<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Modifier la sélection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Effacer</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Réglages de l’affichage du fichier joint</h2>

		<# if ( 'image' === data.type ) { #>
			<span class="setting align">
				<label for="attachment-display-settings-alignment" class="name">Alignement</label>
				<select id="attachment-display-settings-alignment" class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Gauche					</option>
					<option value="center">
						Centre					</option>
					<option value="right">
						Droite					</option>
					<option value="none" selected>
						Aucun					</option>
				</select>
			</span>
		<# } #>

		<span class="setting">
			<label for="attachment-display-settings-link-to" class="name">
				<# if ( data.model.canEmbed ) { #>
					Embarquer ou lier				<# } else { #>
					Lier à				<# } #>
			</label>
			<select id="attachment-display-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings && ! data.model.canEmbed ) { #>
					data-user-setting="urlbutton"
				<# } #>>

			<# if ( data.model.canEmbed ) { #>
				<option value="embed" selected>
					Lecteur de média embarqué				</option>
				<option value="file">
			<# } else { #>
				<option value="none" selected>
					Aucun				</option>
				<option value="file">
			<# } #>
				<# if ( data.model.canEmbed ) { #>
					Lien vers le fichier média				<# } else { #>
					Fichier média				<# } #>
				</option>
				<option value="post">
				<# if ( data.model.canEmbed ) { #>
					Lien vers la page du fichier joint				<# } else { #>
					Page du fichier joint				<# } #>
				</option>
			<# if ( 'image' === data.type ) { #>
				<option value="custom">
					URL personnalisée				</option>
			<# } #>
			</select>
		</span>
		<span class="setting">
			<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
			<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
		</span>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<span class="setting">
				<label for="attachment-display-settings-size" class="name">Taille</label>
				<select id="attachment-display-settings-size" class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Miniature &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Moyenne &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Grande &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Taille originale &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</span>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-gallery-settings">
		<h2>Réglages de la galerie</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Lier à</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' === wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Page du fichier joint				</option>
				<option value="file" <# if ( 'file' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Fichier média				</option>
				<option value="none" <# if ( 'none' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Aucun				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Colonnes</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Ordre aléatoire</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Taille</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Miniature					</option>
									<option value="medium">
						Moyenne					</option>
									<option value="large">
						Grande					</option>
									<option value="full">
						Taille originale					</option>
							</select>
		</span>
	</script>

		<script type="text/html" id="tmpl-playlist-settings">
		<h2>Réglages de liste de lecture</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Afficher la liste des vidéos				<# } else { #>
				Montrer la liste des pistes				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Afficher le nom de l’artiste dans la liste de lecture			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Montrer les images			</label>
		</span>
	</script>

		<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Texte du lien</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

		<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Texte alternatif</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener">Décrivez le but de l’image<span class="screen-reader-text"> (ouvre un nouvel onglet)</span></a>. Laissez vide si l’image est purement décorative.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Légende</label>
				<textarea id="embed-image-settings-caption" data-setting="caption"></textarea>
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Alignement</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Gauche					</button>
					<button class="button" value="center">
						Centre					</button>
					<button class="button" value="right">
						Droite					</button>
					<button class="button active" value="none">
						Aucun					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Lier à</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						URL de l’image					</button>
					<button class="button" value="custom">
						URL personnalisée					</button>
					<button class="button active" value="none">
						Aucun					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>

		<script type="text/html" id="tmpl-image-details">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</script>

		<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

		<script type="text/html" id="tmpl-audio-details">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</script>

		<script type="text/html" id="tmpl-video-details">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</script>

		<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>Aucun élément trouvé.</p>
			</div>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Zone d’aperçu de recadrage d’image. Nécessite l’interaction de la souris.">
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Prévisualiser</h2>
		<strong aria-hidden="true">En tant qu’icône de navigateur</strong>
		<div class="favicon-preview">
			<img src="https://lesechos.ml/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Prévisualiser l’icône de navigateur" />
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'lesechos.ml' ) #></span>
		</div>

		<strong aria-hidden="true">En tant qu’icône d’application</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Prévisualiser l’icône d’application" />
		</div>
	</script>

	



<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>




<script type='text/javascript' id='wp-plupload-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Vous avez tent\u00e9 de t\u00e9l\u00e9verser trop de fichiers \u00e0 la fois.","file_exceeds_size_limit":"%s d\u00e9passe la limite de t\u00e9l\u00e9versement de ce site.","zero_byte_file":"Le fichier est vide. Veuillez en essayer un autre.","invalid_filetype":"D\u00e9sol\u00e9, ce type de fichier n\u2019est pas autoris\u00e9 pour des raisons de s\u00e9curit\u00e9.","not_an_image":"Ce fichier n\u2019est pas une image. Veuillez en t\u00e9l\u00e9verser un autre.","image_memory_exceeded":"M\u00e9moire d\u00e9pass\u00e9e. Veuillez r\u00e9essayer avec un fichier plus petit.","image_dimensions_exceeded":"Ce fichier est plus grand que la taille maximale. Veuillez en t\u00e9l\u00e9verser un autre.","default_error":"Une erreur est survenue lors du t\u00e9l\u00e9versement. Veuillez r\u00e9essayer plus tard.","missing_upload_url":"Il y a une erreur de configuration. Veuillez contacter l\u2019administrateur ou l\u2019administratrice de votre serveur.","upload_limit_exceeded":"Vous ne pouvez t\u00e9l\u00e9verser qu\u2019un fichier.","http_error":"Le serveur a renvoy\u00e9 une r\u00e9ponse inattendue. Cependant, le fichier a peut-\u00eatre \u00e9t\u00e9 bien t\u00e9l\u00e9vers\u00e9. Veuillez v\u00e9rifier dans la m\u00e9diath\u00e8que ou actualiser la page.","http_error_image":"L\u2019enregistrement de l\u2019image a \u00e9chou\u00e9, probablement car le serveur est occup\u00e9 ou ne dispose pas d\u2019assez de ressources. T\u00e9l\u00e9verser une image plus petite pourrait aider. La taille maximum recommand\u00e9e est de 2500 pixels.","upload_failed":"Le t\u00e9l\u00e9versement a \u00e9chou\u00e9.","big_upload_failed":"Veuillez essayer de t\u00e9l\u00e9verser ce fichier \u00e0 l\u2019aide de l\u2019%1$soutil de t\u00e9l\u00e9versement%2$s.","big_upload_queued":"%s d\u00e9passe la limite de t\u00e9l\u00e9versement pour l\u2019outil de t\u00e9l\u00e9versement multiple utilis\u00e9 avec votre navigateur.","io_error":"Erreur I\/O (entr\u00e9es-sorties).","security_error":"Erreur de s\u00e9curit\u00e9.","file_cancelled":"Fichier annul\u00e9.","upload_stopped":"T\u00e9l\u00e9versement stopp\u00e9.","dismiss":"Ignorer","crunching":"En cours de traitement\u2026","deleted":"d\u00e9plac\u00e9 dans la corbeille.","error_uploading":"\u00ab\u00a0%s\u00a0\u00bb n\u2019a pas pu \u00eatre t\u00e9l\u00e9vers\u00e9.","unsupported_image":"Cette image ne peut pas \u00eatre affich\u00e9e dans un navigateur. Pour un meilleur r\u00e9sultat, convertissez-la en JPEG avant de la t\u00e9l\u00e9verser.","noneditable_image":"Cette image ne peut pas \u00eatre trait\u00e9e par le serveur web. Convertissez-la en JPEG ou PNG avant de la t\u00e9l\u00e9verser.","file_url_copied":"L\u2019URL du fichier a \u00e9t\u00e9 copi\u00e9e dans votre presse-papier"};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"1073741824b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,webp,ico,heic,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages"}]},"heic_upload_error":true,"multipart_params":{"action":"upload-attachment","_wpnonce":"498aa82827"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>









<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/lesechos.ml\/wp-json\/","nonce":"d52ad542dc","versionString":"wp\/v2\/"};
/* ]]> */
</script>


<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>

<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-12-22 20:05:07+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>


<script type='text/javascript' id='media-views-js-extra'>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</script>
<script type='text/javascript' id='media-views-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-12-22 20:05:07+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Showing %1$s of %2$s media items":["Affichage de %1$s m\u00e9dias sur %2$s"],"Jump to first loaded item":["Aller au premier \u00e9l\u00e9ment charg\u00e9"],"Load more":["Charger la suite"],"Number of media items displayed: %d. Scroll the page for more results.":["Nombre d\u2019\u00e9l\u00e9ments m\u00e9dia affich\u00e9s\u00a0: %d. Fa\u00eetes d\u00e9filer la page pour plus de r\u00e9sultats."],"Number of media items displayed: %d. Click load more for more results.":["Nombre de m\u00e9dias affich\u00e9s\u00a0: %d. Cliquer sur \u00ab\u00a0en afficher plus\u00a0\u00bb pour charger plus de r\u00e9sultats."],"%s item selected":["%s \u00e9l\u00e9ment s\u00e9lectionn\u00e9","%s \u00e9l\u00e9ments s\u00e9lectionn\u00e9s"],"The file URL has been copied to your clipboard":["L\u2019URL du fichier a \u00e9t\u00e9 copi\u00e9e dans votre presse-papier"]}},"comment":{"reference":"wp-includes\/js\/media-views.js"}} );
</script>

<script type='text/javascript' id='media-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-12-22 20:05:07+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Could not set that as the thumbnail image. Try a different attachment.":["Impossible de s\u2019en servir comme miniature. Essayez un autre fichier joint."]}},"comment":{"reference":"wp-includes\/js\/media-editor.js"}} );
</script>









<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/lesechos.ml\/wp-json\/","fifu_nonce":"d52ad542dc"};
/* ]]> */
</script>

<script src='https://stats.wp.com/e-202202.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'201255583',post:'3487',tz:'2',srv:'lesechos.ml'} ]);
	_stq.push([ 'clickTrackerInit', '201255583', '3487' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://lesechos.ml/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script src="https://lesechos.ml/wp-content/cache/min/1/4116f5ae38b33b9324546d036490b824.js" data-minify="1" defer></script></body>
</html>

