<!doctype html>
<html lang="fr-FR">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Francfort et Leverkusen cherchent à poursuivre leur voyage vers l&#039;Europe - lesechos.ml</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C500%2C600%2C700%7CRoboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<link rel="canonical" href="https://lesechos.ml/francfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Francfort et Leverkusen cherchent à poursuivre leur voyage vers l&#039;Europe - lesechos.ml" />
	<meta property="og:description" content="Francfort/Leverkusen (dpa) &#8211; L&rsquo;Eintracht Francfort attend avec impatience une soirée magique de Coupe d&rsquo;Europe. Au Bayer Leverkusen, l&rsquo;atmosphère est quelque peu tendue après le récent revers sportif et personnel. Dans la course au billet pour les quarts de finale de" />
	<meta property="og:url" content="https://lesechos.ml/francfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope/" />
	<meta property="og:site_name" content="lesechos.ml" />
	<meta property="article:published_time" content="2022-03-16T14:55:59+00:00" />
	<meta property="og:image" content="https://www.radiobielefeld.de/fileadmin/_processed_/d/e/csm_1251001_0_d6e6b4d1c3.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.radiobielefeld.de/fileadmin/_processed_/d/e/csm_1251001_0_d6e6b4d1c3.jpg" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="James Bonnaire" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lesechos.ml/#organization","name":"lesechos.ml","url":"https://lesechos.ml/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://lesechos.ml/#logo","inLanguage":"fr-FR","url":"https://lesechos.ml/wp-content/uploads/2021/12/cropped-Les-Echos.png","contentUrl":"https://lesechos.ml/wp-content/uploads/2021/12/cropped-Les-Echos.png","width":360,"height":230,"caption":"lesechos.ml"},"image":{"@id":"https://lesechos.ml/#logo"}},{"@type":"WebSite","@id":"https://lesechos.ml/#website","url":"https://lesechos.ml/","name":"lesechos.ml","description":"Dernières nouvelles et nouvelles du monde de France sur les affaires, les sports, la culture. News vidéo sur lesechos.ml","publisher":{"@id":"https://lesechos.ml/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lesechos.ml/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lesechos.ml/francfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope/#primaryimage","inLanguage":"fr-FR","url":"https://www.radiobielefeld.de/fileadmin/_processed_/d/e/csm_1251001_0_d6e6b4d1c3.jpg","contentUrl":"https://www.radiobielefeld.de/fileadmin/_processed_/d/e/csm_1251001_0_d6e6b4d1c3.jpg"},{"@type":"WebPage","@id":"https://lesechos.ml/francfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope/#webpage","url":"https://lesechos.ml/francfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope/","name":"Francfort et Leverkusen cherchent à poursuivre leur voyage vers l'Europe - lesechos.ml","isPartOf":{"@id":"https://lesechos.ml/#website"},"primaryImageOfPage":{"@id":"https://lesechos.ml/francfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope/#primaryimage"},"datePublished":"2022-03-16T14:55:59+00:00","dateModified":"2022-03-16T14:55:59+00:00","breadcrumb":{"@id":"https://lesechos.ml/francfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lesechos.ml/francfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope/"]}]},{"@type":"BreadcrumbList","@id":"https://lesechos.ml/francfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://lesechos.ml/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://lesechos.ml/blog/"},{"@type":"ListItem","position":3,"name":"Francfort et Leverkusen cherchent à poursuivre leur voyage vers l&rsquo;Europe"}]},{"@type":"Article","@id":"https://lesechos.ml/francfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope/#article","isPartOf":{"@id":"https://lesechos.ml/francfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope/#webpage"},"author":{"@id":"https://lesechos.ml/#/schema/person/2c9a4923bf0d12f6aae54f829894e3ca"},"headline":"Francfort et Leverkusen cherchent à poursuivre leur voyage vers l&rsquo;Europe","datePublished":"2022-03-16T14:55:59+00:00","dateModified":"2022-03-16T14:55:59+00:00","mainEntityOfPage":{"@id":"https://lesechos.ml/francfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope/#webpage"},"wordCount":612,"commentCount":0,"publisher":{"@id":"https://lesechos.ml/#organization"},"image":{"@id":"https://lesechos.ml/francfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope/#primaryimage"},"thumbnailUrl":"https://www.radiobielefeld.de/fileadmin/_processed_/d/e/csm_1251001_0_d6e6b4d1c3.jpg","articleSection":["Des sports"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://lesechos.ml/francfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope/#respond"]}]},{"@type":"Person","@id":"https://lesechos.ml/#/schema/person/2c9a4923bf0d12f6aae54f829894e3ca","name":"James Bonnaire","image":{"@type":"ImageObject","@id":"https://lesechos.ml/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/fe69d1efd6e449e1ccb9946cf0406c01?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/fe69d1efd6e449e1ccb9946cf0406c01?s=96&d=mm&r=g","caption":"James Bonnaire"},"description":"\"Pionnier d'Internet. Faiseur de troubles. Amateur passionné d'alcool. Défenseur de la bière. Ninja zombie.\"","url":"https://lesechos.ml/author/john/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="lesechos.ml &raquo; Flux" href="https://lesechos.ml/feed/" />
<link rel="alternate" type="application/rss+xml" title="lesechos.ml &raquo; Flux des commentaires" href="https://lesechos.ml/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lesechos.ml &raquo; Francfort et Leverkusen cherchent à poursuivre leur voyage vers l&rsquo;Europe Flux des commentaires" href="https://lesechos.ml/francfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='everest-toolkit-css'  href='https://lesechos.ml/wp-content/plugins/everest-toolkit/public/css/everest-toolkit-public.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://lesechos.ml/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='everest-news-pro-style-css'  href='https://lesechos.ml/wp-content/themes/everest-news-pro/style.css?ver=5.9.2' type='text/css' media='all' />

<link rel='stylesheet' id='everest-news-pro-main-css'  href='https://lesechos.ml/wp-content/themes/everest-news-pro/assets/dist/css/main.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/css/media-views.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://c0.wp.com/c/5.9.2/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script>



<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1647465921","secure":"1"};
/* ]]> */
</script>



<!--[if lt IE 8]>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/json2.min.js' id='json2-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://lesechos.ml/wp-json/" /><link rel="alternate" type="application/json" href="https://lesechos.ml/wp-json/wp/v2/posts/8008" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lesechos.ml/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lesechos.ml/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://lesechos.ml/?p=8008' />
<link rel="alternate" type="application/json+oembed" href="https://lesechos.ml/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesechos.ml%2Ffrancfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lesechos.ml/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesechos.ml%2Ffrancfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1624776811677316"
     crossorigin="anonymous"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZSPK23QD5X"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZSPK23QD5X');
</script><style type='text/css'>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://lesechos.ml/xmlrpc.php">		<noscript>
			<style>
				img.lazyload {
				 	display: none;
				}

				img.image-fallback {
				 	display: block;
				}
			</style>
		</noscript>
		<style>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</style>
				<noscript>
			<style>
				img.lazyload {
				 	display: none;
				}

				img.image-fallback {
				 	display: block;
				}
			</style>
		</noscript>
		<style>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</style>
				<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css">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</style><link rel="icon" href="https://i0.wp.com/lesechos.ml/wp-content/uploads/2021/12/cropped-Les-Echos-icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/lesechos.ml/wp-content/uploads/2021/12/cropped-Les-Echos-icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/lesechos.ml/wp-content/uploads/2021/12/cropped-Les-Echos-icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/lesechos.ml/wp-content/uploads/2021/12/cropped-Les-Echos-icon.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	</head>

	<body class="post-template-default single single-post postid-8008 single-format-standard wp-custom-logo">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div class="en-pagewrap">

			<header class="en-general-header header-lay-3 en-standard-section-spacing">
    <div class="header-inner">
                <div class="header-logo-nav-wrapper">
            <div class="en-container">
                <div class="en-row">
                    <div class="en-col logo-col">
                         		<div class="branding-col">
            <a href="https://lesechos.ml/" class="custom-logo-link" rel="home"><img width="280" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20280%20205'%3E%3C/svg%3E" class="custom-logo" alt="lesechos.ml" data-lazy-src="https://i0.wp.com/lesechos.ml/wp-content/uploads/2022/01/cropped-Luxury-Living.png?fit=280%2C205&amp;ssl=1" /><noscript><img width="280" height="205" src="https://i0.wp.com/lesechos.ml/wp-content/uploads/2022/01/cropped-Luxury-Living.png?fit=280%2C205&amp;ssl=1" class="custom-logo" alt="lesechos.ml" /></noscript></a>        </div><!-- .branding-col -->
 		                    </div><!-- .en-col logo-col -->
                    <div class="en-col nav-col">
                        <div class="primary-menu-wrap">
                            <div class="main-navigation" id="main-menu">
                                <ul id="menu-main-menu-1" class=""><li id="menu-item-711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-711"><a href="https://lesechos.ml/">Home</a></li>
<li id="menu-item-713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-713"><a href="https://lesechos.ml/category/bulletins/">Le Bulletin</a></li>
<li id="menu-item-714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-714"><a href="https://lesechos.ml/category/business/">Entreprise</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://lesechos.ml/category/politics/">Politique</a></li>
<li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720"><a href="https://lesechos.ml/category/technology/">Technologie</a></li>
<li id="menu-item-717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-717"><a href="https://lesechos.ml/category/health/">Santé</a></li>
<li id="menu-item-716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-716"><a href="https://lesechos.ml/category/gaming/">Jeux</a></li>
<li id="menu-item-715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715"><a href="https://lesechos.ml/category/entertainment/">Divertissement</a></li>
<li id="menu-item-719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-719"><a href="https://lesechos.ml/category/sports/">Des sports</a></li>
<li id="menu-item-712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="https://lesechos.ml/contact-us/">Nous contacter</a></li>
</ul>                            </div><!-- #main-menu.main-navigation -->
                                                            <div class="header-search">
                                    <a id="search-toggle" href="javascript:;"><i class="icon ion-ios-search"></i></a>
                                    <div id="header-search">
                                        <form role="search" method="get" id="search-form" class="clearfix" action="https://lesechos.ml/"><input type="search" name="s" placeholder="Type Something" value"" ><input type="submit" id="submit" value="Search"></form>                                    </div><!-- .header_search -->
                                </div><!-- .header-search -->
                                                        </div><!-- .primary-menu-wrap -->
                    </div><!-- .en-col nav-col -->
                </div><!-- .en-row -->
            </div><!-- .en-container -->
        </div><!-- .header-logo-nav-wrapper -->
    </div><!-- .header-inner -->
</header><!-- .en-general-header.header-lay-3.en-standard-section-spacing --><div class="en-inner-pages-main-wrapper columns-2">
	<div class="en-container">
		 			<div class="en-breadcrumb breadcrumb-layout-1 en-standard-section-spacing">
                <nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://lesechos.ml" rel="home" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://lesechos.ml/category/sports/" itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">Des sports</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a span itemprop="item" href="#"><span itemprop="name">Francfort et Leverkusen cherchent à poursuivre leur voyage vers l&rsquo;Europe</span></span></a><meta itemprop="position" content="3" /></li></ul></nav>            </div><!-- .en-breadcrumb.breadcrumb-layout-1.en-standard-section-spacing -->
 					<div class="row">
						<div class="en-col main-content-area-outer sticky-sidebar">
				<div id="primary" class="content-area">
					<main id="main" class="site-main">
						<section class="en-page-entry post-page-entry post-page-layout-1">
	<article id="post-8008" class="post-8008 post type-post status-publish format-standard has-post-thumbnail hentry category-sports">
				<div class="page-title">
			<h2 class="clr-white f-size-xl">
				Francfort et Leverkusen cherchent à poursuivre leur voyage vers l&rsquo;Europe			</h2><!-- .clr-white.f-size-xl -->
		</div><!-- .page-title -->
						<div class="featured-image">
			        <img fifu-featured="1" width="1920" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201920%200'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" title="" title="" data-lazy-src="https://www.radiobielefeld.de/fileadmin/_processed_/d/e/csm_1251001_0_d6e6b4d1c3.jpg" /><noscript><img fifu-featured="1" width="1920" src="https://www.radiobielefeld.de/fileadmin/_processed_/d/e/csm_1251001_0_d6e6b4d1c3.jpg" class="attachment-full size-full wp-post-image" alt="" title="" title="" /></noscript>			    </div><!-- .featured-image.thumb.lazyloading -->
								<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/francfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope/" rel="bookmark"><time class="entry-date published updated" datetime="2022-03-16T16:55:59+02:00">mars 16, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
							<div class="social-sharing social-icons">
				<ul class="social-icons-list-post-page">
					<li><i class="fas fa-share-alt"></i> <span class="share-count">0</span> <span>Shares</span>
					</li>
											<li class="facebook"><a href="http://www.facebook.com/share.php?u=https://lesechos.ml/francfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope/&#038;t=Francfort%20et%20Leverkusen%20cherchent%20à%20poursuivre%20leur%20voyage%20vers%20l&rsquo;Europe" target="_blank" class="hit-share" data-post-id="8008" data-nonce="cae86c39fe"><i class="fab fa-facebook-f"></i></a></li>
												<li class="twitter"><a href="http://twitter.com/share?url=https://lesechos.ml/francfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope/" target="_blank" class="hit-share" data-post-id="8008" data-nonce="cae86c39fe"><i class="fab fa-twitter"></i></a></li>
												<li class="linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://lesechos.ml/francfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope/&#038;title=Francfort%20et%20Leverkusen%20cherchent%20à%20poursuivre%20leur%20voyage%20vers%20l&rsquo;Europe" target="_blank" class="hit-share" data-post-id="8008" data-nonce="cae86c39fe"><i class="fab fa-linkedin"></i></a></li>
												<li class="pinterest"><a href="http://pinterest.com/pin/create/button/?url=https://lesechos.ml/francfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope/&#038;media=https://www.radiobielefeld.de/fileadmin/_processed_/d/e/csm_1251001_0_d6e6b4d1c3.jpg&#038;description=Francfort%20et%20Leverkusen%20cherchent%20à%20poursuivre%20leur%20voyage%20vers%20l&rsquo;Europe" target="_blank" class="hit-share" data-post-id="8008" data-nonce="cae86c39fe"><i class="fab fa-pinterest"></i></a></li>
												<li class="googleplus"><a href="https://plus.google.com/share?url=https://lesechos.ml/francfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope/" target="_blank" class="hit-share" data-post-id="8008" data-nonce="cae86c39fe"><i class="fab fa-google-plus-g"></i></a></li>
										</ul><!-- .social-icons-list-post-page -->
			</div><!-- .social-sharing.social-icons -->
					
		<div class="page-contents-entry">
			<div class="editor-entry">
				<div id="">
<p class="bodytext">Francfort/Leverkusen (dpa) &#8211; L&rsquo;Eintracht Francfort attend avec impatience une soirée magique de Coupe d&rsquo;Europe. Au Bayer Leverkusen, l&rsquo;atmosphère est quelque peu tendue après le récent revers sportif et personnel.</p>
<p>Dans la course au billet pour les quarts de finale de la Ligue Europa, Werkself devra rattraper l&rsquo;Atalanta Bergame ce jeudi (18h45 / RTL+) sans ses joueurs phares Florian Wirtz, Patrick Schick et le blessé Jeremie Frimpong.  Lors du match retour des huitièmes de finale contre le Betis Séville (21h/RTL) après un match nul 2-1 il y a une semaine, un match nul a suffi aux Hessois, invaincus depuis trois matches de compétition, pour progresser.</p>
<p>En seulement dix jours, le monde jusque-là parfait de Bayer est devenu un peu chaotique.  En raison de défaites à Bergame et dans le derby de Bundesliga contre le 1. FC Köln (0-1), le troisième joueur de Bundesliga devra se soucier des buts internationaux et nationaux pour la saison.  « Nous voulons nous qualifier pour le prochain tour et nous donnerons tout ce que nous avons sur le terrain », a promis mercredi l&rsquo;entraîneur de Leverkusen, Gerardo Seoane.  Mais il sait aussi : « Cela demandera une performance plus constante qu&rsquo;au match aller.  Bergame est une équipe d&rsquo;escrocs à haute intensité et puissance de duel.  »</p>
<h2>Bayer blessé</h2>
<p>De plus, la grave blessure de la starlette Wirtz, longtemps absente en raison d&rsquo;une déchirure ligamentaire, est très triste.  Non moins amère pour Werkself était la déchirure syndesmose à la cheville droite de l&rsquo;arrière droit Frimpong, qui ne rejouera pas non plus cette saison.</p>
<p>« On pleure toujours quand un joueur est blessé.  Néanmoins, nous devons regarder vers l&rsquo;avenir et tous plus proches les uns des autres.  Chacun doit assumer ses responsabilités et faire sa part », a déclaré Seoane.  La raison en est que le meilleur buteur de Schick n&rsquo;est plus en forme après sa blessure au mollet.  « Bien sûr, nous avons perdu un joueur très important.  Maintenant, c&rsquo;est aux autres », a déclaré le milieu de terrain Exequiel Palacios, ajoutant de manière agressive : « C&rsquo;est comme une finale pour nous que nous voulons gagner. »</p>
<h2>Confiance à Francfort</h2>
<p>La bonne humeur a gagné à Francfort.  Après les trois dernières victoires consécutives en compétition, les Hessois sont confiants dans le deuxième duel avec le Betis Séville, d&rsquo;autant plus que l&rsquo;entraîneur Oliver Glasner dispose de l&rsquo;équipe la plus solide disponible.  « Nous voulons offrir aux supporters une bonne soirée de Ligue Europa et jouerons pour gagner », a déclaré l&rsquo;Autrichien de 47 ans à propos du parcours.</p>
<p>Son protégé de la saison 2018/19 a fourni une motivation supplémentaire lorsque l&rsquo;Eintracht a perdu en demi-finale aux tirs au but à Chelsea, qui a finalement remporté la coupe.  « Nous avons fait un beau voyage à l&rsquo;époque.  Nous voulions vivre quelque chose comme ça cette fois aussi.  Tout le monde a l&rsquo;ambition et l&rsquo;ambition d&rsquo;aller le plus loin possible », a déclaré le gardien national Kevin Trapp.</p>
<p>Cependant, Glasner a mis en garde contre la sous-estimation de l&rsquo;adversaire.  « Comme au match aller, nous avons besoin d&rsquo;une performance absolue », a déclaré l&rsquo;entraîneur de l&rsquo;Eintracht et a averti : « Nous ferions bien de ne pas construire un château en l&rsquo;air et de réfléchir à l&rsquo;endroit où le voyage pourrait aller. »</p>
<h2>Composition attendue</h2>
<p>Bayer Leverkusen &#8211; Atalanta Bergame (jeudi, 18h45 / RTL+) : </p>
<p>Bayer Leverkusen : Hradecky &#8211; Fosu-Mensah, Tapsoba, Tah, Hincapié &#8211; Palacios, Andrich &#8211; Diaby, Demirbay, Paulinho &#8211; Alario</p>
<p>Atalanta Bergame : Musso &#8211; Toloi, Demiral, Djimsiti &#8211; Hateboer, de Roon, Freuler, Zappacosta &#8211; Koopmeiners &#8211; Malinovsyi, Muriel </p>
<p>Arbitre : François Letexier (France)</p>
</div>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/lesechos.ml/wp-content/uploads/2022/01/th.jpg?resize=100%2C100&#038;ssl=1"><noscript><img src="https://i0.wp.com/lesechos.ml/wp-content/uploads/2022/01/th.jpg?resize=100%2C100&#038;ssl=1" width="100"  height="100" alt="" itemprop="image" data-recalc-dims="1"></noscript></div><div class="saboxplugin-authorname"><a href="https://lesechos.ml/author/john/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">James Bonnaire</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>« Pionnier d&rsquo;Internet. Faiseur de troubles. Amateur passionné d&rsquo;alcool. Défenseur de la bière. Ninja zombie. »</p>
</div></div><div class="clearfix"></div></div></div>			</div><!-- .editor-entry -->
		</div><!-- .page-contents-entry -->
	</article>
</section><!-- .en-page-entry.post-page-entry.post-page-layout-1 -->

	<nav class="navigation post-navigation" aria-label="Publications">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://lesechos.ml/entreprise-principes-de-gestion-dequipe-mielec/" rel="prev">Prev Post</a></div><div class="nav-next"><a href="https://lesechos.ml/le-total-look-noir-dantonela-roccuzzo-pour-aller-au-tribunal-a-paris/" rel="next">Next Post</a></div></div>
	</nav>	<div class="en-author-box">
        <div class="author-box-inner">
            <div class="author-thumb">
                <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" data-lazy-srcset='https://lesechos.ml/wp-content/uploads/2022/01/th.jpg 2x' class='avatar avatar-300 photo sab-custom-avatar' height='300' width='300' data-lazy-src="https://lesechos.ml/wp-content/uploads/2022/01/th.jpg" /><noscript><img alt='' src='https://lesechos.ml/wp-content/uploads/2022/01/th.jpg' srcset='https://lesechos.ml/wp-content/uploads/2022/01/th.jpg 2x' class='avatar avatar-300 photo sab-custom-avatar' height='300' width='300' /></noscript>            </div><!-- .author-thumb -->
            <div class="author-box-contents">
                <div class="author-name">
                    <h3 class="clr-primary f-size-m">James Bonnaire</h3>
                </div><!-- .author-name -->
                <div class="author-desc">
                    <p>"Pionnier d'Internet. Faiseur de troubles. Amateur passionné d'alcool. Défenseur de la bière. Ninja zombie."</p>
                </div><!-- .author-desc -->
                		<div class="author-social">
			<ul class="social-icons-list">
							</ul><!-- .social-icons-list -->
		</div><!-- .author-social -->
		            </div><!-- .author-box-contents -->
        </div><!-- .author-box-inner -->
    </div><!-- .en-author-box -->
	    <section class="en-front-widget-9 en-related-posts-block">
                <div class="related-posts-title">
                <h3 class="clr-primary f-size-l">Related Posts</h3>
            </div><!-- .related-posts-title -->
                    <div class="widgets-contents-entry">
            <div class="row">
                                    <div class="en-col">
                        <article class="box">
                            <div class="thumb">
                                                                    <a class="lazyloading" href="https://lesechos.ml/chelsea-fc-news-kai-havertz-paiera-pour-les-voyages-a-lexterieur-nouvelles-du-football/">
                                        <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://e6.365dm.de/22/03/1600x900/skysport_de-kai-havertz-chelsea_5707432.jpg?20220315162236" data-srcset="https://e6.365dm.de/22/03/1600x900/skysport_de-kai-havertz-chelsea_5707432.jpg?20220315162236" alt="Chelsea FC News: Kai Havertz paiera pour les voyages à l&rsquo;extérieur |  nouvelles du football">
                                        <noscript>
                                            <img fifu-featured="1" src="https://e6.365dm.de/22/03/1600x900/skysport_de-kai-havertz-chelsea_5707432.jpg?20220315162236" srcset="https://e6.365dm.de/22/03/1600x900/skysport_de-kai-havertz-chelsea_5707432.jpg?20220315162236" class="image-fallback" alt="" title="">
                                        </noscript>

                                    </a>
                                    <div class="entry-cats"> <ul class="post-categories">
	<li><a href="https://lesechos.ml/category/sports/" rel="category tag">Des sports</a></li></ul></div>                            </div><!-- .thumb -->
                            <div class="content-holder">
                                <div class="entry-title">
                                    <h3 class="post-title f-size-s clr-primary">
                                        <a href="https://lesechos.ml/chelsea-fc-news-kai-havertz-paiera-pour-les-voyages-a-lexterieur-nouvelles-du-football/">Chelsea FC News: Kai Havertz paiera pour les voyages à l&rsquo;extérieur |  nouvelles du football</a>
                                    </h3><!-- .post-title.f-size-s.clr-primary -->
                                </div><!-- .entry-title -->
                                				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/chelsea-fc-news-kai-havertz-paiera-pour-les-voyages-a-lexterieur-nouvelles-du-football/" rel="bookmark"><time class="entry-date published updated" datetime="2022-03-16T00:41:57+02:00">mars 16, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                <div class="excerpt">
                                    <p>Le joueur national Kai Havertz paiera également de sa poche le voyage à l&rsquo;extérieur avec le Chelsea FC en raison des sanctions contre le propriétaire du club russe Roman Abramowitsch. « Ce ne sera pas un problème », a déclaré le joueur</p>
                                </div><!-- .excerpt -->
                            </div><!-- .content-holder -->
                        </article><!-- .box -->
                    </div><!-- .en-col -->
                                        <div class="en-col">
                        <article class="box">
                            <div class="thumb">
                                                                    <a class="lazyloading" href="https://lesechos.ml/nations-league-2022-23-calendrier-transferts-tableaux-co-nouvelles-du-football/">
                                        <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://e6.365dm.de/21/12/1600x900/skysport_de-dfb-marco-reus_5622971.jpg?20211222121859" data-srcset="https://e6.365dm.de/21/12/1600x900/skysport_de-dfb-marco-reus_5622971.jpg?20211222121859" alt="Nations League 2022/23 : calendrier, transferts, tableaux &#038; Co.  |  nouvelles du football">
                                        <noscript>
                                            <img fifu-featured="1" src="https://e6.365dm.de/21/12/1600x900/skysport_de-dfb-marco-reus_5622971.jpg?20211222121859" srcset="https://e6.365dm.de/21/12/1600x900/skysport_de-dfb-marco-reus_5622971.jpg?20211222121859" class="image-fallback" alt="" title="">
                                        </noscript>

                                    </a>
                                    <div class="entry-cats"> <ul class="post-categories">
	<li><a href="https://lesechos.ml/category/sports/" rel="category tag">Des sports</a></li></ul></div>                            </div><!-- .thumb -->
                            <div class="content-holder">
                                <div class="entry-title">
                                    <h3 class="post-title f-size-s clr-primary">
                                        <a href="https://lesechos.ml/nations-league-2022-23-calendrier-transferts-tableaux-co-nouvelles-du-football/">Nations League 2022/23 : calendrier, transferts, tableaux &#038; Co.  |  nouvelles du football</a>
                                    </h3><!-- .post-title.f-size-s.clr-primary -->
                                </div><!-- .entry-title -->
                                				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/nations-league-2022-23-calendrier-transferts-tableaux-co-nouvelles-du-football/" rel="bookmark"><time class="entry-date published updated" datetime="2022-03-15T16:41:13+02:00">mars 15, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                <div class="excerpt">
                                    <p>En juin 2022, l&rsquo;UEFA Nations League entrera dans sa troisième saison. Le tirage au sort a eu lieu le 16 décembre. Toutes les informations sur les groupes allemands, les émissions de télévision et Co. peut être trouvé ici. En 2022,</p>
                                </div><!-- .excerpt -->
                            </div><!-- .content-holder -->
                        </article><!-- .box -->
                    </div><!-- .en-col -->
                                        <div class="en-col">
                        <article class="box">
                            <div class="thumb">
                                                                    <a class="lazyloading" href="https://lesechos.ml/runners-forte-vous-invite-a-pratiquer-lathletisme-diario-de-xalapa/">
                                        <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.diariodexalapa.com.mx/deportes/xk6mtk-deportistas.jpeg/ALTERNATES/LANDSCAPE_1140/Deportistas.jpeg" data-srcset="https://www.diariodexalapa.com.mx/deportes/xk6mtk-deportistas.jpeg/ALTERNATES/LANDSCAPE_1140/Deportistas.jpeg" alt="Runner&rsquo;s Forte vous invite à pratiquer l&rsquo;athlétisme &#8211; Diario de Xalapa">
                                        <noscript>
                                            <img fifu-featured="1" src="https://www.diariodexalapa.com.mx/deportes/xk6mtk-deportistas.jpeg/ALTERNATES/LANDSCAPE_1140/Deportistas.jpeg" srcset="https://www.diariodexalapa.com.mx/deportes/xk6mtk-deportistas.jpeg/ALTERNATES/LANDSCAPE_1140/Deportistas.jpeg" class="image-fallback" alt="" title="">
                                        </noscript>

                                    </a>
                                    <div class="entry-cats"> <ul class="post-categories">
	<li><a href="https://lesechos.ml/category/sports/" rel="category tag">Des sports</a></li></ul></div>                            </div><!-- .thumb -->
                            <div class="content-holder">
                                <div class="entry-title">
                                    <h3 class="post-title f-size-s clr-primary">
                                        <a href="https://lesechos.ml/runners-forte-vous-invite-a-pratiquer-lathletisme-diario-de-xalapa/">Runner&rsquo;s Forte vous invite à pratiquer l&rsquo;athlétisme &#8211; Diario de Xalapa</a>
                                    </h3><!-- .post-title.f-size-s.clr-primary -->
                                </div><!-- .entry-title -->
                                				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/runners-forte-vous-invite-a-pratiquer-lathletisme-diario-de-xalapa/" rel="bookmark"><time class="entry-date published updated" datetime="2022-03-15T08:40:05+02:00">mars 15, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                <div class="excerpt">
                                    <p>Dans Xalapa il y a plusieurs groupes de personnes qui courent dans le but de maintenir la santé et de renforcer les relations, comme Runner&rsquo;s Forte qui célèbre un an de création en décembre grâce à l&rsquo;idée de Claudia Sanchez</p>
                                </div><!-- .excerpt -->
                            </div><!-- .content-holder -->
                        </article><!-- .box -->
                    </div><!-- .en-col -->
                                        <div class="en-col">
                        <article class="box">
                            <div class="thumb">
                                                                    <a class="lazyloading" href="https://lesechos.ml/formule-1-magny-cours-veut-revenir-au-calendrier-des-courses-actualites-formule-1/">
                                        <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://e6.365dm.de/22/03/1600x900/skysport_de-magny-cours-frankreich_5706669.jpg?20220314210350" data-srcset="https://e6.365dm.de/22/03/1600x900/skysport_de-magny-cours-frankreich_5706669.jpg?20220314210350" alt="Formule 1 : Magny-Cours veut revenir au calendrier des courses |  Actualités Formule 1">
                                        <noscript>
                                            <img fifu-featured="1" src="https://e6.365dm.de/22/03/1600x900/skysport_de-magny-cours-frankreich_5706669.jpg?20220314210350" srcset="https://e6.365dm.de/22/03/1600x900/skysport_de-magny-cours-frankreich_5706669.jpg?20220314210350" class="image-fallback" alt="" title="">
                                        </noscript>

                                    </a>
                                    <div class="entry-cats"> <ul class="post-categories">
	<li><a href="https://lesechos.ml/category/sports/" rel="category tag">Des sports</a></li></ul></div>                            </div><!-- .thumb -->
                            <div class="content-holder">
                                <div class="entry-title">
                                    <h3 class="post-title f-size-s clr-primary">
                                        <a href="https://lesechos.ml/formule-1-magny-cours-veut-revenir-au-calendrier-des-courses-actualites-formule-1/">Formule 1 : Magny-Cours veut revenir au calendrier des courses |  Actualités Formule 1</a>
                                    </h3><!-- .post-title.f-size-s.clr-primary -->
                                </div><!-- .entry-title -->
                                				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/formule-1-magny-cours-veut-revenir-au-calendrier-des-courses-actualites-formule-1/" rel="bookmark"><time class="entry-date published updated" datetime="2022-03-15T00:39:13+02:00">mars 15, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                <div class="excerpt">
                                    <p>22 courses sont au calendrier cette saison après l&rsquo;annulation du GP de Russie. Cependant, la Formule 1 est toujours à la recherche d&rsquo;un remplaçant pour atteindre son nombre initial de Grand Prix. Une piste se positionne désormais &#8211; en remplacement</p>
                                </div><!-- .excerpt -->
                            </div><!-- .content-holder -->
                        </article><!-- .box -->
                    </div><!-- .en-col -->
                                        <div class="en-col">
                        <article class="box">
                            <div class="thumb">
                                                                    <a class="lazyloading" href="https://lesechos.ml/rennes-a-battu-lyon-4-2-en-tant-que-visiteur-de-la-ligue-1-francaise/">
                                        <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://resizer.glanacion.com/resizer/9YpC34ppxwdoTl8nx4tifqNBkRY=/768x0/filters:format(webp):quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/YD7OBNAAGZHPVNZPMYUJS6RDPE.jpg" data-srcset="https://resizer.glanacion.com/resizer/9YpC34ppxwdoTl8nx4tifqNBkRY=/768x0/filters:format(webp):quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/YD7OBNAAGZHPVNZPMYUJS6RDPE.jpg" alt="Rennes a battu Lyon 4-2 en tant que visiteur de la Ligue 1 française">
                                        <noscript>
                                            <img fifu-featured="1" src="https://resizer.glanacion.com/resizer/9YpC34ppxwdoTl8nx4tifqNBkRY=/768x0/filters:format(webp):quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/YD7OBNAAGZHPVNZPMYUJS6RDPE.jpg" srcset="https://resizer.glanacion.com/resizer/9YpC34ppxwdoTl8nx4tifqNBkRY=/768x0/filters:format(webp):quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/YD7OBNAAGZHPVNZPMYUJS6RDPE.jpg" class="image-fallback" alt="" title="">
                                        </noscript>

                                    </a>
                                    <div class="entry-cats"> <ul class="post-categories">
	<li><a href="https://lesechos.ml/category/sports/" rel="category tag">Des sports</a></li></ul></div>                            </div><!-- .thumb -->
                            <div class="content-holder">
                                <div class="entry-title">
                                    <h3 class="post-title f-size-s clr-primary">
                                        <a href="https://lesechos.ml/rennes-a-battu-lyon-4-2-en-tant-que-visiteur-de-la-ligue-1-francaise/">Rennes a battu Lyon 4-2 en tant que visiteur de la Ligue 1 française</a>
                                    </h3><!-- .post-title.f-size-s.clr-primary -->
                                </div><!-- .entry-title -->
                                				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/rennes-a-battu-lyon-4-2-en-tant-que-visiteur-de-la-ligue-1-francaise/" rel="bookmark"><time class="entry-date published updated" datetime="2022-03-14T16:37:51+02:00">mars 14, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                <div class="excerpt">
                                    <p>Rennes gagne 4-2 pour Lyon en tant que visiteur, lors de la 28e journée de Ligue 1 en France. Pour Lyon les buts ont été marqués par Hamari Traoré (contre) (en 59 minutes) et Moussa Dembele (en 82 minutes). Pour</p>
                                </div><!-- .excerpt -->
                            </div><!-- .content-holder -->
                        </article><!-- .box -->
                    </div><!-- .en-col -->
                                        <div class="en-col">
                        <article class="box">
                            <div class="thumb">
                                                                    <a class="lazyloading" href="https://lesechos.ml/le-mystere-de-denise-herrmann-fin-de-carriere-ou-coupe-du-monde-a-domicile-actualites-sportives-sur-le-hockey-sur-glace-les-sports-dhiver-et-plus-encore/">
                                        <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.allgaeuer-zeitung.de/cms_media/module_img/2941/1470688_1_metatagimage_Zur_Zeit_geniesse_ich_jedes_Rennen_aber_ich_sehne_mich_auch_nach_Urlaub_sagt_Denise_Herrmann..jpeg" data-srcset="https://www.allgaeuer-zeitung.de/cms_media/module_img/2941/1470688_1_metatagimage_Zur_Zeit_geniesse_ich_jedes_Rennen_aber_ich_sehne_mich_auch_nach_Urlaub_sagt_Denise_Herrmann..jpeg" alt="Le mystère de Denise Herrmann : fin de carrière ou Coupe du monde à domicile ?  &#8211; Actualités sportives sur le hockey sur glace, les sports d&rsquo;hiver et plus encore">
                                        <noscript>
                                            <img fifu-featured="1" src="https://www.allgaeuer-zeitung.de/cms_media/module_img/2941/1470688_1_metatagimage_Zur_Zeit_geniesse_ich_jedes_Rennen_aber_ich_sehne_mich_auch_nach_Urlaub_sagt_Denise_Herrmann..jpeg" srcset="https://www.allgaeuer-zeitung.de/cms_media/module_img/2941/1470688_1_metatagimage_Zur_Zeit_geniesse_ich_jedes_Rennen_aber_ich_sehne_mich_auch_nach_Urlaub_sagt_Denise_Herrmann..jpeg" class="image-fallback" alt="" title="">
                                        </noscript>

                                    </a>
                                    <div class="entry-cats"> <ul class="post-categories">
	<li><a href="https://lesechos.ml/category/sports/" rel="category tag">Des sports</a></li></ul></div>                            </div><!-- .thumb -->
                            <div class="content-holder">
                                <div class="entry-title">
                                    <h3 class="post-title f-size-s clr-primary">
                                        <a href="https://lesechos.ml/le-mystere-de-denise-herrmann-fin-de-carriere-ou-coupe-du-monde-a-domicile-actualites-sportives-sur-le-hockey-sur-glace-les-sports-dhiver-et-plus-encore/">Le mystère de Denise Herrmann : fin de carrière ou Coupe du monde à domicile ?  &#8211; Actualités sportives sur le hockey sur glace, les sports d&rsquo;hiver et plus encore</a>
                                    </h3><!-- .post-title.f-size-s.clr-primary -->
                                </div><!-- .entry-title -->
                                				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/le-mystere-de-denise-herrmann-fin-de-carriere-ou-coupe-du-monde-a-domicile-actualites-sportives-sur-le-hockey-sur-glace-les-sports-dhiver-et-plus-encore/" rel="bookmark"><time class="entry-date published updated" datetime="2022-03-14T08:36:19+02:00">mars 14, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                <div class="excerpt">
                                    <p>Depuis que Denise Herrmann a remporté l&rsquo;or en biathlon aux Jeux olympiques, les choses se passent comme sur des roulettes pour les Saxons. Maintenant, le joueur de 33 ans attend avec impatience la finale de la Coupe du monde à</p>
                                </div><!-- .excerpt -->
                            </div><!-- .content-holder -->
                        </article><!-- .box -->
                    </div><!-- .en-col -->
                                </div><!-- .row -->
        </div><!-- .widgets-contents-entry -->
    </section><!-- .en-front-widget-9.en-related-posts-block -->
    
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/francfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://lesechos.ml/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='8008' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
					</main><!-- #main.site-main -->
				</div><!-- #primary.content-area -->
			</div><!-- .en-col main-content-area-outer -->
			<div class="en-col aside-sidebar-outer aside-right-outer sticky-sidebar">
	<aside class="secondary">
		<div id="block-10" class="widget"><div class="widget_block"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-eu.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=FR&source=ac&ref=tf_til&ad_type=product_link&tracking_id=karlmiles04-21&marketplace=amazon&amp;region=FR&placement=B07PZR3PVB&asins=B07PZR3PVB&linkId=0e8da33a106bbf13efa3b517dc10f0c3&show_border=false&link_opens_in_new_window=false&price_color=f0bb0e&title_color=fcfbf2&bg_color=0d0c0c">
    </iframe></div></div><div id="search-1" class="widget"><div class="widget_search"><div class="widget-title"><h3>SEARCH</h3></div><form role="search" method="get" id="search-form" class="clearfix" action="https://lesechos.ml/"><input type="search" name="s" placeholder="Type Something" value"" ><input type="submit" id="submit" value="Search"></form></div></div><div id="categories-3" class="widget"><div class="widget_categories"><div class="widget-title"><h3>Catégories</h3></div>
			<ul>
					<li class="cat-item cat-item-14"><a href="https://lesechos.ml/category/sports/">Des sports</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://lesechos.ml/category/entertainment/">Divertissement</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://lesechos.ml/category/business/">Entreprise</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://lesechos.ml/category/gaming/">Jeux</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://lesechos.ml/category/bulletins/">Le Bulletin</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://lesechos.ml/category/politics/">Politique</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://lesechos.ml/category/health/">Santé</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://lesechos.ml/category/technology/">Technologie</a>
</li>
			</ul>

			</div></div>	</aside><!-- .secondary -->
</div><!-- .en-col aside-sidebar-outer -->
		</div><!-- .row -->
	</div><!-- .en-container -->
</div><!-- .en-inner-pages-main-wrapper -->

		<footer class="footer">
            <div class="footer-inner">
                <div class="en-container">
                                            <div class="top-footer">
                            <div class="en-row">
                                                    <div class="en-col">
                                        <div class="en-postwidget en-trending-posts-widget widget">
                                                    <div class="widget-title">
                                <h3>Recent Posts</h3>
                            </div><!-- .widget-title -->
                                                    <div class="widgets-contents-entry">
                                                            <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/france-la-police-restreint-linterdiction-du-convoi-de-la-liberte/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.xsd.cz/original/7b32f5eebf073c3da88c8c426311eb79.jpg" data-srcset="https://cdn.xsd.cz/original/7b32f5eebf073c3da88c8c426311eb79.jpg" alt="France. La police restreint l&rsquo;interdiction du « convoi de la liberté »">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://cdn.xsd.cz/original/7b32f5eebf073c3da88c8c426311eb79.jpg" srcset="https://cdn.xsd.cz/original/7b32f5eebf073c3da88c8c426311eb79.jpg" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/france-la-police-restreint-linterdiction-du-convoi-de-la-liberte/">France. La police restreint l&rsquo;interdiction du « convoi de la liberté »</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/france-la-police-restreint-linterdiction-du-convoi-de-la-liberte/" rel="bookmark"><time class="entry-date published updated" datetime="2022-03-16T16:59:29+02:00">mars 16, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                                <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/mfe-lance-une-offre-publique-dachat-sur-mediaset-espaa-pour-56-euros-par-action/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img-prod.tgcom24.mediaset.it/images/2022/03/16/084244446-73d81e0f-a83d-45fa-ace3-01fd2cecd11d.jpg" data-srcset="https://img-prod.tgcom24.mediaset.it/images/2022/03/16/084244446-73d81e0f-a83d-45fa-ace3-01fd2cecd11d.jpg" alt="Mfe lance une offre publique d&rsquo;achat sur Mediaset Espaa pour 5,6 euros par action">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://img-prod.tgcom24.mediaset.it/images/2022/03/16/084244446-73d81e0f-a83d-45fa-ace3-01fd2cecd11d.jpg" srcset="https://img-prod.tgcom24.mediaset.it/images/2022/03/16/084244446-73d81e0f-a83d-45fa-ace3-01fd2cecd11d.jpg" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/mfe-lance-une-offre-publique-dachat-sur-mediaset-espaa-pour-56-euros-par-action/">Mfe lance une offre publique d&rsquo;achat sur Mediaset Espaa pour 5,6 euros par action</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/mfe-lance-une-offre-publique-dachat-sur-mediaset-espaa-pour-56-euros-par-action/" rel="bookmark"><time class="entry-date published updated" datetime="2022-03-16T16:58:10+02:00">mars 16, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                                <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/le-total-look-noir-dantonela-roccuzzo-pour-aller-au-tribunal-a-paris/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.infobae.com/new-resizer/TUrzHpnrq6K6ptCFSWgnow5qEaU=/1200x628/filters:format(webp):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/QWQUUP34MVEF5JHH4NUBBXWDNA.jpg" data-srcset="https://www.infobae.com/new-resizer/TUrzHpnrq6K6ptCFSWgnow5qEaU=/1200x628/filters:format(webp):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/QWQUUP34MVEF5JHH4NUBBXWDNA.jpg" alt="Le total look noir d&rsquo;Antonela Roccuzzo pour aller au tribunal à Paris">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://www.infobae.com/new-resizer/TUrzHpnrq6K6ptCFSWgnow5qEaU=/1200x628/filters:format(webp):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/QWQUUP34MVEF5JHH4NUBBXWDNA.jpg" srcset="https://www.infobae.com/new-resizer/TUrzHpnrq6K6ptCFSWgnow5qEaU=/1200x628/filters:format(webp):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/QWQUUP34MVEF5JHH4NUBBXWDNA.jpg" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/le-total-look-noir-dantonela-roccuzzo-pour-aller-au-tribunal-a-paris/">Le total look noir d&rsquo;Antonela Roccuzzo pour aller au tribunal à Paris</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/le-total-look-noir-dantonela-roccuzzo-pour-aller-au-tribunal-a-paris/" rel="bookmark"><time class="entry-date published updated" datetime="2022-03-16T16:57:59+02:00">mars 16, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                                <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/francfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.radiobielefeld.de/fileadmin/_processed_/d/e/csm_1251001_0_d6e6b4d1c3.jpg" data-srcset="https://www.radiobielefeld.de/fileadmin/_processed_/d/e/csm_1251001_0_d6e6b4d1c3.jpg" alt="Francfort et Leverkusen cherchent à poursuivre leur voyage vers l&rsquo;Europe">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://www.radiobielefeld.de/fileadmin/_processed_/d/e/csm_1251001_0_d6e6b4d1c3.jpg" srcset="https://www.radiobielefeld.de/fileadmin/_processed_/d/e/csm_1251001_0_d6e6b4d1c3.jpg" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/francfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope/">Francfort et Leverkusen cherchent à poursuivre leur voyage vers l&rsquo;Europe</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/francfort-et-leverkusen-cherchent-a-poursuivre-leur-voyage-vers-leurope/" rel="bookmark"><time class="entry-date published updated" datetime="2022-03-16T16:55:59+02:00">mars 16, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                                <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/entreprise-principes-de-gestion-dequipe-mielec/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://storage.googleapis.com/bieszczady/korso/articles/image/b3cd2abf-bada-49d8-bc57-e8c923af7be2" data-srcset="https://storage.googleapis.com/bieszczady/korso/articles/image/b3cd2abf-bada-49d8-bc57-e8c923af7be2" alt="Entreprise.  Principes de gestion d&rsquo;équipe &#8211; Mielec">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://storage.googleapis.com/bieszczady/korso/articles/image/b3cd2abf-bada-49d8-bc57-e8c923af7be2" srcset="https://storage.googleapis.com/bieszczady/korso/articles/image/b3cd2abf-bada-49d8-bc57-e8c923af7be2" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/entreprise-principes-de-gestion-dequipe-mielec/">Entreprise.  Principes de gestion d&rsquo;équipe &#8211; Mielec</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/entreprise-principes-de-gestion-dequipe-mielec/" rel="bookmark"><time class="entry-date published updated" datetime="2022-03-16T16:53:54+02:00">mars 16, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                        </div><!-- .widgets-contents-entry -->
                    </div><!-- .en-postwidget.en-trending-posts-widget.widget -->
                                        </div>
                                        <div class="en-col">
                                        <div class="en-postwidget en-trending-posts-widget widget">
                                                    <div class="widget-title">
                                <h3>Trending News</h3>
                            </div><!-- .widget-title -->
                                                    <div class="widgets-contents-entry">
                                                            <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/le-president-russe-vladimir-poutine-dit-a-lukraine-darreter-les-combats-et-dit-quune-invasion-est-prevue/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.newshub.co.nz/home/world/2022/03/russian-president-vladimir-putin-tells-ukraine-to-stop-fighting-says-invasion-is-going-to-plan/_jcr_content/par/video/image.dynimg.1280.q75.jpg/v1646583437209/GETTY_vladimir_putin_1120.jpg" data-srcset="https://www.newshub.co.nz/home/world/2022/03/russian-president-vladimir-putin-tells-ukraine-to-stop-fighting-says-invasion-is-going-to-plan/_jcr_content/par/video/image.dynimg.1280.q75.jpg/v1646583437209/GETTY_vladimir_putin_1120.jpg" alt="Le président russe Vladimir Poutine dit à l&rsquo;Ukraine d&rsquo;arrêter les combats et dit qu&rsquo;une invasion est prévue">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://www.newshub.co.nz/home/world/2022/03/russian-president-vladimir-putin-tells-ukraine-to-stop-fighting-says-invasion-is-going-to-plan/_jcr_content/par/video/image.dynimg.1280.q75.jpg/v1646583437209/GETTY_vladimir_putin_1120.jpg" srcset="https://www.newshub.co.nz/home/world/2022/03/russian-president-vladimir-putin-tells-ukraine-to-stop-fighting-says-invasion-is-going-to-plan/_jcr_content/par/video/image.dynimg.1280.q75.jpg/v1646583437209/GETTY_vladimir_putin_1120.jpg" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/le-president-russe-vladimir-poutine-dit-a-lukraine-darreter-les-combats-et-dit-quune-invasion-est-prevue/">Le président russe Vladimir Poutine dit à l&rsquo;Ukraine d&rsquo;arrêter les combats et dit qu&rsquo;une invasion est prévue</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/le-president-russe-vladimir-poutine-dit-a-lukraine-darreter-les-combats-et-dit-quune-invasion-est-prevue/" rel="bookmark"><time class="entry-date published updated" datetime="2022-03-07T00:17:56+02:00">mars 7, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                                <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/guerre-russo-ukrainienne-poutine-nest-pas-content-du-fsb-le-chef-de-la-division-qui-devait-collecter-des-informations-pour-linvasion-a-ete-arrete/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://st.ilfattoquotidiano.it/wp-content/uploads/2022/02/24/variant-med_1200x630-obj27042463.jpg" data-srcset="https://st.ilfattoquotidiano.it/wp-content/uploads/2022/02/24/variant-med_1200x630-obj27042463.jpg" alt="Guerre russo-ukrainienne, « Poutine n&rsquo;est pas content du FSB : le chef de la division qui devait collecter des informations pour l&rsquo;invasion a été arrêté »">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://st.ilfattoquotidiano.it/wp-content/uploads/2022/02/24/variant-med_1200x630-obj27042463.jpg" srcset="https://st.ilfattoquotidiano.it/wp-content/uploads/2022/02/24/variant-med_1200x630-obj27042463.jpg" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/guerre-russo-ukrainienne-poutine-nest-pas-content-du-fsb-le-chef-de-la-division-qui-devait-collecter-des-informations-pour-linvasion-a-ete-arrete/">Guerre russo-ukrainienne, « Poutine n&rsquo;est pas content du FSB : le chef de la division qui devait collecter des informations pour l&rsquo;invasion a été arrêté »</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/guerre-russo-ukrainienne-poutine-nest-pas-content-du-fsb-le-chef-de-la-division-qui-devait-collecter-des-informations-pour-linvasion-a-ete-arrete/" rel="bookmark"><time class="entry-date published updated" datetime="2022-03-12T08:29:13+02:00">mars 12, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                                <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/economie-le-sentiment-des-entreprises-dans-la-zone-euro-devient-flou-omikron-alourdi/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.cash.ch/sites/default/files/public/images/library/flag-2608475_1920.jpg" data-srcset="https://www.cash.ch/sites/default/files/public/images/library/flag-2608475_1920.jpg" alt="Économie &#8211; le sentiment des entreprises dans la zone euro devient flou &#8211; Omikron alourdi">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://www.cash.ch/sites/default/files/public/images/library/flag-2608475_1920.jpg" srcset="https://www.cash.ch/sites/default/files/public/images/library/flag-2608475_1920.jpg" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/economie-le-sentiment-des-entreprises-dans-la-zone-euro-devient-flou-omikron-alourdi/">Économie &#8211; le sentiment des entreprises dans la zone euro devient flou &#8211; Omikron alourdi</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/economie-le-sentiment-des-entreprises-dans-la-zone-euro-devient-flou-omikron-alourdi/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-05T12:38:27+02:00">janvier 5, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                                <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/politique-matrimoniale-et-problemes-de-monarchie-la-television-diffusera-le-dernier-tome-de-marie-therese/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.xsd.cz/original/fa89a1c7579d3419b8f64c22bc9ae254.jpg" data-srcset="https://cdn.xsd.cz/original/fa89a1c7579d3419b8f64c22bc9ae254.jpg" alt="Politique matrimoniale et problèmes de monarchie.  La télévision diffusera le dernier tome de Marie-Thérèse">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://cdn.xsd.cz/original/fa89a1c7579d3419b8f64c22bc9ae254.jpg" srcset="https://cdn.xsd.cz/original/fa89a1c7579d3419b8f64c22bc9ae254.jpg" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/politique-matrimoniale-et-problemes-de-monarchie-la-television-diffusera-le-dernier-tome-de-marie-therese/">Politique matrimoniale et problèmes de monarchie.  La télévision diffusera le dernier tome de Marie-Thérèse</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/politique-matrimoniale-et-problemes-de-monarchie-la-television-diffusera-le-dernier-tome-de-marie-therese/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-05T21:50:42+02:00">janvier 5, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                                <article class="box">
                                    <div class="left-box">
                                        <div class="thumb">
                                            <a class="lazyloading" href="https://lesechos.ml/societe-francaise-subliminati-corporation-en-scene-au-spazio-kor-a-asti-avec-made_in-actualites-de-turin/">
                                                                                                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://torino.gaiaitalia.com/wp-content/uploads/2022/01/Spazio-Kor-2022-00-Subliminati-Corporation.jpg" data-srcset="https://torino.gaiaitalia.com/wp-content/uploads/2022/01/Spazio-Kor-2022-00-Subliminati-Corporation.jpg" alt="société française Subliminati Corporation en scène au Spazio Kor à Asti avec « Made_In » |  Actualités de Turin">
                                                    <noscript>
                                                        <img fifu-featured="1" src="https://torino.gaiaitalia.com/wp-content/uploads/2022/01/Spazio-Kor-2022-00-Subliminati-Corporation.jpg" srcset="https://torino.gaiaitalia.com/wp-content/uploads/2022/01/Spazio-Kor-2022-00-Subliminati-Corporation.jpg" class="image-fallback" alt="" title="">
                                                    </noscript>
                                                                                                </a>
                                        </div><!-- .thumb -->
                                    </div><!-- .left-box -->
                                    <div class="right-box">
                                        <div class="content-holder">
                                            <div class="entry-title">
                                                <h3 class="post-title f-size-s clr-primary">
                                                    <a href="https://lesechos.ml/societe-francaise-subliminati-corporation-en-scene-au-spazio-kor-a-asti-avec-made_in-actualites-de-turin/">société française Subliminati Corporation en scène au Spazio Kor à Asti avec « Made_In » |  Actualités de Turin</a>
                                                </h3>
                                            </div><!-- .entry-title -->
                                            				<div class="entry-meta">
	                <ul class="metas">
	                				                    <li class="posted-date clr-special">
			                    	Posted On: <a href="https://lesechos.ml/societe-francaise-subliminati-corporation-en-scene-au-spazio-kor-a-asti-avec-made_in-actualites-de-turin/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-10T18:50:20+02:00">janvier 10, 2022</time></a>					            </li><!-- .posted-date.clr-white -->
					            
	                </ul><!-- .metas -->
	            </div><!-- .entry-meta -->
				                                        </div><!-- .content-holder -->
                                    </div><!-- .right-box -->
                                </article><!-- .box --> 
                                                        </div><!-- .widgets-contents-entry -->
                    </div><!-- .en-postwidget.en-trending-posts-widget.widget -->
                                        </div>
                                                </div><!-- .en-row -->
                        </div><!-- .top-footer -->
                                        <div class="bottom-footer">
                        <div class="row">
                                                            <div class="col-lg-6 col-md-6 col-sm-12">
                                    <div class="copyright-notice">
                                        <p>©2022 - <a href="https://lesechos.ml/">Les Echos</a></p>
                                    </div>
                                </div><!-- .col -->
                                                                <div class="col-lg-6 col-md-6 col-sm-12">
                                    <div class="footer-navigation">
                                        <ul id="menu-secondary-menu" class="menu"><li id="menu-item-2962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2962"><a href="https://lesechos.ml/about-us/">À propos de nous</a></li>
<li id="menu-item-2963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2963"><a href="https://lesechos.ml/dmca/">DMCA</a></li>
<li id="menu-item-2965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2965"><a href="https://lesechos.ml/termes-et-conditions/">Termes et conditions</a></li>
<li id="menu-item-2961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2961"><a href="https://lesechos.ml/privacy-policy/">Politique de confidentialité</a></li>
<li id="menu-item-2964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2964"><a href="https://lesechos.ml/contact-us/">Nous contacter</a></li>
</ul>                                    </div>
                                </div><!-- .col -->
                                                        </div><!-- .row -->
                    </div><!-- .bottom-footer -->
                </div><!-- .en-container -->
            </div><!-- .footer-inner -->
        </footer><!-- .footer -->
    </div><!-- .en-pagewrap -->
    

		<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Actions</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Actions des médias sélectionnés.		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

		<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Fermez la boite de dialogue</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Déposez vos fichiers pour les téléverser</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Déposez vos fichiers pour les téléverser</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Fermer le panneau de téléversement</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Déposez vos fichiers pour les téléverser</h2>
				<p class="upload-instructions drop-instructions">ou</p>
				<button type="button" class="browser button button-hero" aria-labelledby="post-upload-info">Sélectionnez des fichiers</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui" id="post-upload-info">
				
				<p class="max-upload-size">
				Taille de fichier maximale pour le téléversement : 1 Go.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Dimensions suggérées de l’image : {{data.suggestedWidth}} par {{data.suggestedHeight}} pixels.					</p>
				<# } #>

							</div>
				</div>
	</script>

		<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="https://lesechos.ml/wp-admin/upload.php?mode=list" class="view-list">
			<span class="screen-reader-text">Vue liste</span>
		</a>
		<a href="https://lesechos.ml/wp-admin/upload.php?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Vue grille</span>
		</a>
	</script>

		<script type="text/html" id="tmpl-uploader-status">
		<h2>Téléversement</h2>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
		<button type="button" class="button upload-dismiss-errors">Ignorer les erreurs</button>
	</script>

		<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

		<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Modifier l’élément média précédent</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Modifier l’élément média suivant</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Fermez la boite de dialogue</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

		<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.size && data.size.url ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Retirer</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Désélectionner</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Légende"
					placeholder="Légende…" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Titre de la vidéo"
						placeholder="Titre de la vidéo…"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Titre du son"
						placeholder="Titre du son…"
					<# } else { #>
						aria-label="Titre du média"
						placeholder="Titre du média…"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

		<script type="text/html" id="tmpl-attachment-details">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</script>

		<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Modifier la sélection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Effacer</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Réglages de l’affichage du fichier joint</h2>

		<# if ( 'image' === data.type ) { #>
			<span class="setting align">
				<label for="attachment-display-settings-alignment" class="name">Alignement</label>
				<select id="attachment-display-settings-alignment" class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Gauche					</option>
					<option value="center">
						Centre					</option>
					<option value="right">
						Droite					</option>
					<option value="none" selected>
						Aucun					</option>
				</select>
			</span>
		<# } #>

		<span class="setting">
			<label for="attachment-display-settings-link-to" class="name">
				<# if ( data.model.canEmbed ) { #>
					Embarquer ou lier				<# } else { #>
					Lier à				<# } #>
			</label>
			<select id="attachment-display-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings && ! data.model.canEmbed ) { #>
					data-user-setting="urlbutton"
				<# } #>>

			<# if ( data.model.canEmbed ) { #>
				<option value="embed" selected>
					Lecteur de média embarqué				</option>
				<option value="file">
			<# } else { #>
				<option value="none" selected>
					Aucun				</option>
				<option value="file">
			<# } #>
				<# if ( data.model.canEmbed ) { #>
					Lien vers le fichier média				<# } else { #>
					Fichier média				<# } #>
				</option>
				<option value="post">
				<# if ( data.model.canEmbed ) { #>
					Lien vers la page du fichier joint				<# } else { #>
					Page du fichier joint				<# } #>
				</option>
			<# if ( 'image' === data.type ) { #>
				<option value="custom">
					URL personnalisée				</option>
			<# } #>
			</select>
		</span>
		<span class="setting">
			<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
			<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
		</span>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<span class="setting">
				<label for="attachment-display-settings-size" class="name">Taille</label>
				<select id="attachment-display-settings-size" class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Miniature &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Moyenne &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Grande &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Taille originale &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</span>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-gallery-settings">
		<h2>Réglages de la galerie</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Lier à</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' === wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Page du fichier joint				</option>
				<option value="file" <# if ( 'file' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Fichier média				</option>
				<option value="none" <# if ( 'none' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Aucun				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Colonnes</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Ordre aléatoire</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Taille</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Miniature					</option>
									<option value="medium">
						Moyenne					</option>
									<option value="large">
						Grande					</option>
									<option value="full">
						Taille originale					</option>
							</select>
		</span>
	</script>

		<script type="text/html" id="tmpl-playlist-settings">
		<h2>Réglages de liste de lecture</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Afficher la liste des vidéos				<# } else { #>
				Montrer la liste des pistes				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Afficher le nom de l’artiste dans la liste de lecture			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Montrer les images			</label>
		</span>
	</script>

		<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Texte du lien</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

		<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Texte alternatif</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener">Apprendre à décrire le but de l’image<span class="screen-reader-text"> (ouvre un nouvel onglet)</span></a>. Laissez vide si l’image est purement décorative.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Légende</label>
				<textarea id="embed-image-settings-caption" data-setting="caption"></textarea>
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Alignement</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Gauche					</button>
					<button class="button" value="center">
						Centre					</button>
					<button class="button" value="right">
						Droite					</button>
					<button class="button active" value="none">
						Aucun					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Lier à</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						URL de l’image					</button>
					<button class="button" value="custom">
						URL personnalisée					</button>
					<button class="button active" value="none">
						Aucun					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>

		<script type="text/html" id="tmpl-image-details">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</script>

		<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

		<script type="text/html" id="tmpl-audio-details">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</script>

		<script type="text/html" id="tmpl-video-details">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</script>

		<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>Aucun élément trouvé.</p>
			</div>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Zone d’aperçu de recadrage d’image. Nécessite l’interaction de la souris." />
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Prévisualiser</h2>
		<strong aria-hidden="true">En tant qu’icône de navigateur</strong>
		<div class="favicon-preview">
			<img src="https://lesechos.ml/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Prévisualiser l’icône de navigateur" />
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'lesechos.ml' ) #></span>
		</div>

		<strong aria-hidden="true">En tant qu’icône d’application</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Prévisualiser l’icône d’application" />
		</div>
	</script>

	



<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>




<script type='text/javascript' id='wp-plupload-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Vous avez tent\u00e9 de t\u00e9l\u00e9verser trop de fichiers \u00e0 la fois.","file_exceeds_size_limit":"%s d\u00e9passe la limite de t\u00e9l\u00e9versement de ce site.","zero_byte_file":"Le fichier est vide. Veuillez en essayer un autre.","invalid_filetype":"D\u00e9sol\u00e9, vous n\u2019avez pas l\u2019autorisation de t\u00e9l\u00e9verser ce type de fichier.","not_an_image":"Ce fichier n\u2019est pas une image. Veuillez en t\u00e9l\u00e9verser un autre.","image_memory_exceeded":"M\u00e9moire d\u00e9pass\u00e9e. Veuillez r\u00e9essayer avec un fichier plus petit.","image_dimensions_exceeded":"Ce fichier est plus grand que la taille maximale. Veuillez en t\u00e9l\u00e9verser un autre.","default_error":"Une erreur est survenue lors du t\u00e9l\u00e9versement. Veuillez r\u00e9essayer plus tard.","missing_upload_url":"Il y a une erreur de configuration. Veuillez contacter l\u2019administrateur ou l\u2019administratrice de votre serveur.","upload_limit_exceeded":"Vous ne pouvez t\u00e9l\u00e9verser qu\u2019un fichier.","http_error":"Le serveur a renvoy\u00e9 une r\u00e9ponse inattendue. Cependant, le fichier a peut-\u00eatre \u00e9t\u00e9 bien t\u00e9l\u00e9vers\u00e9. Veuillez v\u00e9rifier dans la m\u00e9diath\u00e8que ou actualiser la page.","http_error_image":"Le serveur ne peut pas traiter l\u2019image. Cela peut se produire si le serveur est occup\u00e9 ou ne dispose pas de suffisamment de ressources pour terminer la t\u00e2che. T\u00e9l\u00e9verser une image plus petite peut aider. La taille maximale sugg\u00e9r\u00e9e est de 2560 pixels.","upload_failed":"Le t\u00e9l\u00e9versement a \u00e9chou\u00e9.","big_upload_failed":"Veuillez essayer de t\u00e9l\u00e9verser ce fichier \u00e0 l\u2019aide de l\u2019%1$soutil de t\u00e9l\u00e9versement%2$s.","big_upload_queued":"%s d\u00e9passe la limite de t\u00e9l\u00e9versement pour l\u2019outil de t\u00e9l\u00e9versement multiple utilis\u00e9 avec votre navigateur.","io_error":"Erreur I\/O (entr\u00e9es-sorties).","security_error":"Erreur de s\u00e9curit\u00e9.","file_cancelled":"Fichier annul\u00e9.","upload_stopped":"T\u00e9l\u00e9versement stopp\u00e9.","dismiss":"Ignorer","crunching":"En cours de traitement\u2026","deleted":"d\u00e9plac\u00e9 dans la corbeille.","error_uploading":"\u00ab\u00a0%s\u00a0\u00bb n\u2019a pas pu \u00eatre t\u00e9l\u00e9vers\u00e9.","unsupported_image":"Cette image ne peut pas \u00eatre affich\u00e9e dans un navigateur. Pour un meilleur r\u00e9sultat, convertissez-la en JPEG avant de la t\u00e9l\u00e9verser.","noneditable_image":"Cette image ne peut pas \u00eatre trait\u00e9e par le serveur web. Convertissez-la en JPEG ou PNG avant de la t\u00e9l\u00e9verser.","file_url_copied":"L\u2019URL du fichier a \u00e9t\u00e9 copi\u00e9e dans votre presse-papier"};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"1073741824b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,webp,ico,heic,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages"}]},"heic_upload_error":true,"multipart_params":{"action":"upload-attachment","_wpnonce":"820a0cc29f"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>









<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/lesechos.ml\/wp-json\/","nonce":"09d8014d05","versionString":"wp\/v2\/"};
/* ]]> */
</script>


<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>

<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-03-08 17:43:52+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>


<script type='text/javascript' id='media-views-js-extra'>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</script>
<script type='text/javascript' id='media-views-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-03-08 17:43:52+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Showing %1$s of %2$s media items":["Affichage de %1$s m\u00e9dias sur %2$s"],"Jump to first loaded item":["Aller au premier \u00e9l\u00e9ment charg\u00e9"],"Load more":["Charger la suite"],"Number of media items displayed: %d. Click load more for more results.":["Nombre de m\u00e9dias affich\u00e9s\u00a0: %d. Cliquer sur \u00ab\u00a0en afficher plus\u00a0\u00bb pour charger plus de r\u00e9sultats."],"The file URL has been copied to your clipboard":["L\u2019URL du fichier a \u00e9t\u00e9 copi\u00e9e dans votre presse-papier"],"%s item selected":["%s \u00e9l\u00e9ment s\u00e9lectionn\u00e9","%s \u00e9l\u00e9ments s\u00e9lectionn\u00e9s"],"Number of media items displayed: %d. Scroll the page for more results.":["Nombre d\u2019\u00e9l\u00e9ments m\u00e9dia affich\u00e9s\u00a0: %d. Fa\u00eetes d\u00e9filer la page pour plus de r\u00e9sultats."]}},"comment":{"reference":"wp-includes\/js\/media-views.js"}} );
</script>

<script type='text/javascript' id='media-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-03-08 17:43:52+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Could not set that as the thumbnail image. Try a different attachment.":["Impossible de s\u2019en servir comme miniature. Essayez un autre fichier joint."]}},"comment":{"reference":"wp-includes\/js\/media-editor.js"}} );
</script>








<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/lesechos.ml\/wp-json\/","fifu_nonce":"09d8014d05"};
/* ]]> */
</script>

<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'201255583',post:'8008',tz:'2',srv:'lesechos.ml'} ]);
	_stq.push([ 'clickTrackerInit', '201255583', '8008' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://lesechos.ml/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script src="https://lesechos.ml/wp-content/cache/min/1/f9975cd7f55cd4f73122055a3992c15f.js" data-minify="1" defer></script></body>
</html>

